Zum Inhalt wechseln


Foto

Wegfahrsperre


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 lowei

lowei

    Mitglied

  • Mitglied
  • PIPPIP
  • 47 Beiträge

Geschrieben 01 Januar 2016 - 19:53

Gutes neues Jahr an alle,

 

ich habe ein Problem mit der Bosch Alarmanlage/ Wegfahrsperre 0335411013.
Ich mache für einen Freund zur Zeit die Innenausstattung für ein 72er Ölkappenmodell.
Dabei fand ich unter dem Armaturenbrett etliche Kabel die ins nichts führten.
Hat wohl der Vorbesitzer vergessen zu entfernen.
Die Kabelbelegung der Alarmanlage habe ich schön abfotografiert, Mist ist nur,
dass meine Kamera den Geist aufgegeben hat, ich komme also nicht mehr an die Bilder.
Die schwarze Box der Alarmanlage/ Wegfahrsperre ist abgeklemmt und die Kiste springt jetzt nicht mehr an.
Anlasser dreht. Hat jemand von euch eine Bedienungsanleitung oder/ und Anschlussplan
zu dem Teil, damit ich ihn wieder starten kann.

Besonders Abschluss C kann ich nicht finden, ist das Klemme 15?

 

 Anschlüsse:
 Z

 B
 A
 C
 S-
 S+
 T+
 T-
 31
 30
 E

 

T und S müssten die Tür und Kofferraumhaube sein
 31 müsste Masse sein
 30 müsste Dauerplus sein
 B müsste Klemme 30 sein
 A müsste Hupe sein.
 E müsste Radio sein
C= ????

 

 Bei der Elektrik bin sehr vorsichtig und will auch nichts ausprobieren.

 

 Bin für jede Info dankbar...

 

 Gruß Lothar



#2 lowei

lowei

    Mitglied

  • Mitglied
  • PIPPIP
  • 47 Beiträge

Geschrieben 02 Januar 2016 - 20:07

hallo zusammen,

 

er läuft wieder....

 

gruß lothar :)



#3 Gregor Wachten

Gregor Wachten

    Frischling

  • Mitglied
  • PIP
  • 1 Beiträge

Geschrieben 21 April 2016 - 13:38

Hallo Lothar,

 

ich habe das gleiche Steuergerät verbaut und meine Alarmanlage ist ohne

Funktion. Kennst du die Anschlussbelegung oder hast einen Plan?

 

Grüße

Gregor

 






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0