Zum Inhalt wechseln


Foto

Lima, Regler oder Masseproblem ???


  • Bitte melde dich an um zu Antworten
8 Antworten in diesem Thema

#1 georg911

georg911

    Mitglied

  • Mitglied
  • PIPPIP
  • 81 Beiträge

Geschrieben 01 Juli 2018 - 18:43

Hallo Forumsfreunde,

 

heute brauche ich mal Eure (gedankliche) Unterstützung. Nachdem ich im letzten Jahr an meinem 89er Coupe das Abblend- und Fernlicht mittels Relais umgebaut habe bin ich diese Woche nachts unterwegs gewesen und war völlig begeistert ob meines hellen Lichts.

Plötzlich hat es aber geflackert, wurde heller und dunkler.

Heute habe ich dann eine ausgedehnte Fahrt unternommen und hatte ein elektronisches Voltmeter am Zigarettenanzünder. Erst alles gut, Spannung bewegte sich zw. 13,9 und 14,5 Volt.

Nach einer Pause wieder losgefahren und danach ging die Spannung drehzahlabhängig hoch bis über 18 Volt. Hab dann sämtliche Verbraucher wie Licht, Klima und heizbare Heckscheibe eingeschaltet um die Spannung bei erträglichen 14 Volt plus/minus zu halten und zu verhindern dass die Batterie kocht.

Komischerweise hat die Lima Kontrolle nicht ein einziges Mal aufgeleuchtet. Müsste die nicht auch eine Überspannung anzeigen???

 

Nun zu meinen Fragen: Hab schon mal quer durchs Forum gelesen. Ich würde auf den Regler tippen, aber es gibt ja wohl ein Masseband zw. Getriebe und Karosserie, das auch solcherart Probleme verursachen kann.

 

Oder sollte ich einfach die Lima ausbauen und den Regler pro forma tauschen? Kriege ich die problemlos raus? Keilriemen der Klima ist da ja im Weg oder muss ich den Klimakompressor abbauen? Geht das ohne die Klimaleitungen zu lösen???

 

Bin gespannt auf Eure Antworten.

 

VG Georg


Der Trend geht zum 3 (,2) Liter Auto 89er G- Modell mit SD, samtrot- metallic 1303 Cabrio

#2 Manfred Witte

Manfred Witte

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.531 Beiträge

Geschrieben 01 Juli 2018 - 18:57

hallo georg

 

und das masseband zur Karosse. aber das ist Kaffeesatz.

 

ich meine die lampe leuchtet nur auf , wenn die lima nicht lädt ?

 

bei solchen Sachen habe ich gute Erfahrung mit dem BOSCHDIENST gemacht.

 

die kennen sich mit Elektrik aus und haben die Ersatzteile.

 

gruß, MW

 

 

 



#3 Karsten M

Karsten M

    Mitglied

  • Mitglied
  • PIPPIP
  • 86 Beiträge

Geschrieben 01 Juli 2018 - 22:22

Hallo Georg,

 

leuchtet die Kontrolleuchte des Generators bei eingeschalteter Zündung und erlischt nach gestartetem Motor? Wenn ja, ist das schon mal gut! Diese korrekt Ladeausgleichslampe genannte Leuchte kann nichts anderes mehr als nur zu wenig Leistung des Generators signalisieren. Dein Generator speist zweifellos zuviel an Strom in das Bordnetz. Darum steigt die Bordnetzspannung über Gebühr. Schlechte Masse zw. Karosse + Batterie bzw. Motor würde ganz andere Symptome zeigen. Der Regler des Generators kommt offensichtlich seiner Aufgabe die Leistung des Generators zu regeln nicht nach.

Also Lüfterring mit -rad + Generator ausbauen, Regler hinten demontieren + den Kupfer-Kollektor des Generators kontrollieren: maximal 1,5 mm Einlauf durch die Reglerkohlen. Der Regler kostet von Hüco / Hitachi mit der Nr: 130392 ca. 40 €. Die Porsche-Nr: 911 603 913 01

Das ist schöne Schrauberei (2-3 Std.) aber keine Raketentechnik.

Viel Spaß + Erfolg, Karsten


  • Frank 911 gefällt das

89er Carrera 3,2 Coupé, 8+9x17 Cup II, G-50 mit Sperre, Bilstein Club Sport, ESSD, 1070 Kg


#4 georg911

georg911

    Mitglied

  • Mitglied
  • PIPPIP
  • 81 Beiträge

Geschrieben 02 Juli 2018 - 06:26

Moin zusammen,

 

erst mal danke für die schnellen Antworten.

@ Karsten: Da hab ich mich wohl nicht ganz richtig ausgedrückt, tatsächlich leuchtet die Lampe bei eingeschalteter Zündung und erlischt sofort nach Anlassen des Motors. Aber da liegt auch ein Teil meines Verständnisproblems. Meines Wissens leuchtet die Lampe im Fahrbetrieb bei Unterspannung durch den Spannungsunterschied, sozusagen weniger Plus zu mehr Plus, richtig? Ergo müsste sie doch auch bei Überspannung leuchten???

 

Ich werde auf jeden Fall den Regler ersetzen, deshalb nochmal die Frage wg des Keilriemens der Klima, hat damit jemand Erfahrung, im Weg oder nicht???

 

Gruß Georg


Der Trend geht zum 3 (,2) Liter Auto 89er G- Modell mit SD, samtrot- metallic 1303 Cabrio

#5 Karsten M

Karsten M

    Mitglied

  • Mitglied
  • PIPPIP
  • 86 Beiträge

Geschrieben 02 Juli 2018 - 07:34

Hallo Georg,

 

Überspannung wird leider definitiv NICHT signalisiert!

Kompressor nur lösen zum Entfernen seines Riemens, die Klima-Leitungen müssen nicht geöffnet werden.

 

Schönen Wochenstart, Karsten


  • Frank 911 gefällt das

89er Carrera 3,2 Coupé, 8+9x17 Cup II, G-50 mit Sperre, Bilstein Club Sport, ESSD, 1070 Kg


#6 Frank 911

Frank 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 3.171 Beiträge

Geschrieben 02 Juli 2018 - 09:54

Hallo Georg,

 

Überspannung wird leider definitiv NICHT signalisiert!

Kompressor nur lösen zum Entfernen seines Riemens, die Klima-Leitungen müssen nicht geöffnet werden.

 

Schönen Wochenstart, Karsten

 

Deshalb: Voltmeter einbauen oder die Lösung für die Zigarettenanzünderbuchse kaufen. LG Frank
 


Testverbrauch:  493762_5.png


#7 georg911

georg911

    Mitglied

  • Mitglied
  • PIPPIP
  • 81 Beiträge

Geschrieben 04 Juli 2018 - 06:09

Moin,

 

danke für Eure Antworten, werde diese oder nächste Woche mal dran gehen und Euch auf dem Laufenden halten.

 

@ Frank: Voltmeter wird die nächste Investition...

 

Gruß Georg


Der Trend geht zum 3 (,2) Liter Auto 89er G- Modell mit SD, samtrot- metallic 1303 Cabrio

#8 Frank 911

Frank 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 3.171 Beiträge

Geschrieben 04 Juli 2018 - 09:11

Man kann z.B. das Voltmeter aus dem 924 nehmen und geschickt in die Mittelkonsole einbauen. Oder man nimmt so ein Instrument, das mal über die Bucht vertrieben wurde. Gibt es leider nicht mehr nach meinen Recherchen, aber vielleicht habe ich auch noch nicht genau genug gesucht.

Volt- und Ampèremeter
Volt- und Ampèremeter
Das kommt dann statt der Uhr rein.

 


Testverbrauch:  493762_5.png


#9 winfried wf911h

winfried wf911h

    Mitglied

  • Mitglied
  • PIPPIP
  • 343 Beiträge

Geschrieben 04 Juli 2018 - 14:27

Angehängte Datei  rest.2013.257 (Medium).JPG   40,24K   0 Mal heruntergeladen...oder eben sowas:

 


  • Arno Schiebler gefällt das
1911: Grossvater fährt das erste Auto im Ort! 2011: Nach 100 Jahren; Enkel kauft einen Porsche 911. Es lebe der Neun-Elfer!




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0