Zum Inhalt wechseln


Foto

Lima, Regler oder Masseproblem ???


  • Bitte melde dich an um zu Antworten
27 Antworten in diesem Thema

#21 d911o

d911o

    Longrunner

  • Orga-Team
  • PIPPIP
  • 3.350 Beiträge

Geschrieben 04 Juli 2019 - 18:38

Hallo Georg,

was gibt die Fa. Thiedemann an Garantie bzw. Gewährleistung auf ihre Arbeit? Erst mal dort anrufen bzw. hinfahren, wenn es nicht so weit ist und anfragen/reklamieren.

Grüße, Dirk


997 Coupé, MJ 2006, basaltschwarzmetallic, 19" Carrera S-Felgen mit 5mm Distanzen ab Werk,Änderungen: X51-Ölwanne, X51-Zusatzkühler, 71°C-Kühlwasserthermostat, GTS-Frontlippe, ansonsten Originalzustand.
Wer fliegen will, muss nicht nur Flügel haben, sondern muss sie auch gebrauchen.
Es ist nie falsch, das Richtige zu tun (Mark Twain).

#22 georg911

georg911

    Mitglied

  • Mitglied
  • PIPPIP
  • 88 Beiträge

Geschrieben 04 Juli 2019 - 19:24

Hallo Dirk,

 

danke für deine Antwort, habe ich natürlich parallel schon gemacht ;-)

Herrn Tiedemann kann ich uneingeschränkt weiter empfehlen, er hat mir schon geantwortet und mir angeboten die Lima erneut zu testen. Könnte ja auch ein Materialfehler der neu eingebauten Teile sein.

Ich wollte mir nur gerne die Arbeit des erneuten Ausbaus ersparen... 

 

Aber wird wohl anders nicht gehen.

 

Gruß Georg


  • d911o gefällt das
Der Trend geht zum 3 (,2) Liter Auto 89er G- Modell mit SD, samtrot- metallic 1303 Cabrio

#23 d911o

d911o

    Longrunner

  • Orga-Team
  • PIPPIP
  • 3.350 Beiträge

Geschrieben 04 Juli 2019 - 19:50

Hallo Georg,
dann viel Erfolg, Daumen drück!
Grüße, Dirk
997 Coupé, MJ 2006, basaltschwarzmetallic, 19" Carrera S-Felgen mit 5mm Distanzen ab Werk,Änderungen: X51-Ölwanne, X51-Zusatzkühler, 71°C-Kühlwasserthermostat, GTS-Frontlippe, ansonsten Originalzustand.
Wer fliegen will, muss nicht nur Flügel haben, sondern muss sie auch gebrauchen.
Es ist nie falsch, das Richtige zu tun (Mark Twain).

#24 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.368 Beiträge

Geschrieben 05 Juli 2019 - 06:50


Gibt doch ein Masseband zw. Getriebe und Karosserie, wo genau ist das?
Gruß Georg, leicht genervt....


Wäre das nicht i. O. könntest Du nicht mehr starten.....

Ansonsten zur Prüfung einfach mit einem Starthilfekabel kurz Motorblock und Fahrzeug verbinden.
  • d911o gefällt das

pue8qzxa.jpg

 

392114_5.png


#25 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 863 Beiträge

Geschrieben 05 Juli 2019 - 13:34


Ich wollte mir nur gerne die Arbeit des erneuten Ausbaus ersparen... 

 

 

Das wird nicht gehen, weil man an die Anschlüsse nicht heran kommt. Es könnte der Regler defekt sein oder wieder der Schleifring, worauf die Schwankungen hinweisen. Du kannst die Lima auch im Schraubstock testen: 12V Akku / Netzteil entsprechend anschließen, mit einem Aukkuschrauber die Welle antreiben und die Ladespannung messen.

 

Das mache ich immer, weil speziell beim 911 der Ein-/Ausbau nicht wirklich Spaß macht.


  • Frank 911 und d911o gefällt das

Viele Grüße

 

Detlef


#26 Jens Schumacher

Jens Schumacher

    Mitglied

  • Mitglied
  • PIPPIP
  • 305 Beiträge

Geschrieben 09 Juli 2019 - 21:55

Hmm...

das habe ich mal probiert, allerdings hat die Lima bei Erregung eher mich umgedreht als ich die...

Ausbau ist übrigens nicht allzu zeitaufwendig, habe das mal als Vorbereitung für einen Lima-Workshop gepostet:

 

 

Gruß

Jens

 

 

 


  • Frank 911 und sven_c1 gefällt das

Porsche 911SC Targa Bj. 1980

Restaurierung unter:

http://jensschumi.00...911erCorner.php


#27 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 863 Beiträge

Geschrieben 11 Juli 2019 - 12:45

Das stimmt schon Jens, wenn man das oft genug macht. Bei anderen Autos kommst Du nun mal an die Anschlüsse und den Regler ohne Ausbau dran, das war der Vergleich. Dennoch gibt es schönere Arbeiten.

 

Für den Lima-Workshop habe ich auch noch eine verschlissene Lima vom 3.2 hier rumliegen. Bislang bin ich zu faul....

 

Das mit dem Testen hast Du nicht hinbekommen, oder sie verstehe ich den Satz "das habe ich mal probiert, allerdings hat die Lima bei Erregung eher mich umgedreht als ich die..."?

Gut, ich habe jetzt keinen Aldi-Akkuschrauber dafür genommen, aber ein erregter Drehstromgenerator mit ener angeklemmten, nicht allzu leeren Batterie geht nicht wirklich schwer. Zum Testen der Ladespannung unter Last geht das schon gut.

Da gibt es aber auch YT-Videos dazu, da brauche ich jetzt keins zu drehen...

 

 


Viele Grüße

 

Detlef


#28 Jens Schumacher

Jens Schumacher

    Mitglied

  • Mitglied
  • PIPPIP
  • 305 Beiträge

Geschrieben 11 Juli 2019 - 15:57

Vielleicht hatte ich's auch falsch angeklemmt...

 

Wenn jemand den Fehler findet ;):

http://jensschumi.00...MG_3238_911.JPG

http://jensschumi.00...MG_3239_911.JPG

 

Gruß

Jens

 

 

 


Porsche 911SC Targa Bj. 1980

Restaurierung unter:

http://jensschumi.00...911erCorner.php





Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0