Zum Inhalt wechseln


Foto

Batterie für Porsche 996 von 6/2001


  • Bitte melde dich an um zu Antworten
45 Antworten in diesem Thema

#41 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 23 August 2019 - 15:33

Zur Erklärung:

anbei das Messprotokoll vom Bosch Dienst, der Sollwert der Batterie beträgt 640 Ah und gemessen wurden nur noch 322 Ah! Hatte die Batterie allerdings nicht davor aufgeladen, der 996 sprang allerdings noch normal an! Aber die Batterie von 2013 ist wohl fertig!

Gruß Horst

 

Die messen das mit einem sog. Nebenwiderstand (Shunt). Damit lässt sich der Kurzschlussstrom ermitteln. Der Akku ist dann weniger leistungsfähig, was z.B. im Winter (niedrige Temperaturen) zu Problemen führen kann. Vermutlich reicht das noch für viele Autos, die sonst einen überdimensionierten Akku haben.


  • Spider911 gefällt das

Viele Grüße

 

Detlef


#42 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 23 August 2019 - 15:36

Hallo Horst,
ich habe auch ein Voltmeter in der Zigarettenanzündersteckdose meines 964 und dieses zeigt genau dieselben Werte an wie von dir genannt.
Eigentlich würde ich ja mindestens 14V erwarten, aber mein Stromhaushalt funktioniert seit Jahren einwandfrei.

Gruß Frank

 

Hallo Frank,

 

wer viel misst, misst Mist.... :)

 

Entweder Dein Messgerät zeigt falsche Werte oder an der Steckdose kommt zu wenig Soannung an, oder es stimmt sogar und der Akku macht das gerade so noch mit.


Viele Grüße

 

Detlef


#43 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.613 Beiträge

Geschrieben 23 August 2019 - 15:57

Der Wert stimmt und liegt auch am Akku an.
Zu wenig, funktioniert aber gut. Die Kiste hat ja auch kaum Verbraucher.
post-1586-0-20329900-1583081998.jpg
392114_5.png

#44 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 25 August 2019 - 10:45

Frank, Du als Schrauber wirst das im Griff haben, als Empfehlung für den 996 von Horst sehe ich das aber nicht.

Viele Grüße

 

Detlef


#45 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.613 Beiträge

Geschrieben 25 August 2019 - 11:06

als Empfehlung für den 996 von Horst sehe ich das aber nicht.

 

Hallo Detlef,

war auch nicht so gemeint.

Ich habe mich auf den Spannungswert seines 964 bezogen(s. Zitat) und nur bestätigt, dass ich bei meinem 964 dieselben Werte ablese.

 

Ist vielleicht zu sehr vom eigentlichen 996-Thema entfernt und könnte für Verwirrung sorgen, sorry.


post-1586-0-20329900-1583081998.jpg
392114_5.png

#46 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 229 Beiträge

Geschrieben 26 August 2019 - 22:47

zurück zum 998: am Sonntag ne Runde damit gefahren, Klima war an und sporadisch sprangen die elektr. Frontlüfter an der Ampel an, dann fiel die Spannung kurz unter 12V ab! Beim Wieder-anfahren dann wieder so 12,5-12,8 V.

So läuft die Kiste mit der gleichen Batterie nun schon 3 J. auf Saison 04-10!

Das ist zwar eigentlich zu wenig, aber bisher gings damit...

Gruß Horst






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0