Zum Inhalt wechseln


Foto

Batterie für Porsche 996 von 6/2001


  • Bitte melde dich an um zu Antworten
56 Antworten in diesem Thema

#41 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 984 Beiträge

Geschrieben 23 August 2019 - 15:33

Zur Erklärung:

anbei das Messprotokoll vom Bosch Dienst, der Sollwert der Batterie beträgt 640 Ah und gemessen wurden nur noch 322 Ah! Hatte die Batterie allerdings nicht davor aufgeladen, der 996 sprang allerdings noch normal an! Aber die Batterie von 2013 ist wohl fertig!

Gruß Horst

 

Die messen das mit einem sog. Nebenwiderstand (Shunt). Damit lässt sich der Kurzschlussstrom ermitteln. Der Akku ist dann weniger leistungsfähig, was z.B. im Winter (niedrige Temperaturen) zu Problemen führen kann. Vermutlich reicht das noch für viele Autos, die sonst einen überdimensionierten Akku haben.


  • Spider911 gefällt das

Viele Grüße

 

Detlef


#42 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 984 Beiträge

Geschrieben 23 August 2019 - 15:36

Hallo Horst,
ich habe auch ein Voltmeter in der Zigarettenanzündersteckdose meines 964 und dieses zeigt genau dieselben Werte an wie von dir genannt.
Eigentlich würde ich ja mindestens 14V erwarten, aber mein Stromhaushalt funktioniert seit Jahren einwandfrei.

Gruß Frank

 

Hallo Frank,

 

wer viel misst, misst Mist.... :)

 

Entweder Dein Messgerät zeigt falsche Werte oder an der Steckdose kommt zu wenig Soannung an, oder es stimmt sogar und der Akku macht das gerade so noch mit.


Viele Grüße

 

Detlef


#43 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.825 Beiträge

Geschrieben 23 August 2019 - 15:57

Der Wert stimmt und liegt auch am Akku an.
Zu wenig, funktioniert aber gut. Die Kiste hat ja auch kaum Verbraucher.
post-1586-0-20329900-1583081998.jpg
392114_5.png

#44 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 984 Beiträge

Geschrieben 25 August 2019 - 10:45

Frank, Du als Schrauber wirst das im Griff haben, als Empfehlung für den 996 von Horst sehe ich das aber nicht.

Viele Grüße

 

Detlef


#45 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.825 Beiträge

Geschrieben 25 August 2019 - 11:06

als Empfehlung für den 996 von Horst sehe ich das aber nicht.

 

Hallo Detlef,

war auch nicht so gemeint.

Ich habe mich auf den Spannungswert seines 964 bezogen(s. Zitat) und nur bestätigt, dass ich bei meinem 964 dieselben Werte ablese.

 

Ist vielleicht zu sehr vom eigentlichen 996-Thema entfernt und könnte für Verwirrung sorgen, sorry.


post-1586-0-20329900-1583081998.jpg
392114_5.png

#46 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 243 Beiträge

Geschrieben 26 August 2019 - 22:47

zurück zum 998: am Sonntag ne Runde damit gefahren, Klima war an und sporadisch sprangen die elektr. Frontlüfter an der Ampel an, dann fiel die Spannung kurz unter 12V ab! Beim Wieder-anfahren dann wieder so 12,5-12,8 V.

So läuft die Kiste mit der gleichen Batterie nun schon 3 J. auf Saison 04-10!

Das ist zwar eigentlich zu wenig, aber bisher gings damit...

Gruß Horst



#47 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 243 Beiträge

Geschrieben 10 August 2020 - 19:10

update: meinen  2013er Batterien im 996 u. 964 leben immer noch!

Die im 964 war nach 14 T. Standzeit völlig leer, zeigte am Lader noch nicht mal Tiefentladung! Nach mehrfachen Ladeversuchen seuit ghestren hab ich diue 80% Ladung wieder erreicht und sgtrebe nun die Ladeerhaltung an, bin gespannt ob sie das noch schafft-

Hab dann den 996 gefahren, der noch ansprang aber schwach! Auch hier muss ich wohl nochmal nachladen!

Das ist wohl alles dem reinen Hobbybetrieb geschuldet!

Am besten schafft das noch mein VW CC, die Batterie ist so alt wie das Auto von 4/2012 und die schwächelt auch nach mehreren Wochen Standzeit nicht! Allerdings hat der Wagen 3 Jahre Aussendienst mit 70.000 km hinter sich und jetz hat er über 90.000 km....  



#48 Udo Jeske

Udo Jeske

    Mitglied

  • Mitglied
  • PIPPIP
  • 557 Beiträge

Geschrieben 11 August 2020 - 13:54

update: meinen  2013er Batterien im 996 u. 964 leben immer noch!

...

Das ist wohl alles dem reinen Hobbybetrieb geschuldet!

 

Und genau den lasse ich mir von zu alten, vermutlich schnell schwach werdenden Batterien nicht vergraulen B) .


Gruß aus D´dorf

 

Udo


#49 Bernd Ernst

Bernd Ernst

    Mitglied

  • Mitglied
  • PIPPIP
  • 893 Beiträge

Geschrieben 11 August 2020 - 18:32

update: meinen  2013er Batterien im 996 u. 964 leben immer noch!

Die im 964 war nach 14 T. Standzeit völlig leer, zeigte am Lader noch nicht mal Tiefentladung! Nach mehrfachen Ladeversuchen seuit ghestren hab ich diue 80% Ladung wieder erreicht und sgtrebe nun die Ladeerhaltung an, bin gespannt ob sie das noch schafft-

Hab dann den 996 gefahren, der noch ansprang aber schwach! Auch hier muss ich wohl nochmal nachladen!

Das ist wohl alles dem reinen Hobbybetrieb geschuldet!

Am besten schafft das noch mein VW CC, die Batterie ist so alt wie das Auto von 4/2012 und die schwächelt auch nach mehreren Wochen Standzeit nicht! Allerdings hat der Wagen 3 Jahre Aussendienst mit 70.000 km hinter sich und jetz hat er über 90.000 km....  

Hallo Horst,

warum nicht ein c - tek MXS 5,0

Wenn auf dem Zigarettenanzünder kein Batteriestrom ist, eine Steckdose nutzen, soweit vorhanden, oder eine einbauen.

Dann kann es Dir egal sein, wie lange Deine Elfer stehen.

Luftgekühlte Grüße

Bernd

Angehängte Dateien


  • sven_c1, d911o und Targahorst gefällt das

"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"

911 SC, 9/78, RdW Coupe`, 180 PS, 287 tkm,  H - Zulassung, "matching numbers"


#50 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 243 Beiträge

Geschrieben 12 August 2020 - 13:49

Danke Bernd, ich habe ja ein Ladegerät, das gut funktioniert, aber in meinen zusätzlichen TG habe ich keinen Strom!

Mittlerweile ist die 964 Batterie wieder fit und zeigt Ladeerhaltung an!

Werde sie die Tage wieder einbauen und hoffe den Übeltäter( Innenraumleuchte) zu überführen. In dem Fall bin ich dann selber Schuld, da ich sie nicht ausgeschaltet habe, aber das muss ich erst noch feststellen.

 

Werde mir dann auch ne neue Varta kaufen, Frage wäre nur reicht die  74 AH 680A für meine 11er! Größer möchte ich nicht auch wegen Gewicht!



#51 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.825 Beiträge

Geschrieben 12 August 2020 - 19:45

Frage wäre nur reicht die 74 AH 680A für meine 11er! Größer möchte ich nicht auch wegen Gewicht!


Ich habe im 964 eine 60 AH, vorher eine 53 AH.

Die Kiste steht schon mal 2-3 Wochen bei einem Ruhestrom von ca. 0,05 A, startet danach problemlos.
  • Targahorst gefällt das
post-1586-0-20329900-1583081998.jpg
392114_5.png

#52 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 243 Beiträge

Geschrieben 13 August 2020 - 21:43

update: meinen  2013er Batterien im 996 u. 964 leben immer noch!

Die im 964 war nach 14 T. Standzeit völlig leer, zeigte am Lader noch nicht mal Tiefentladung! Nach mehrfachen Ladeversuchen seuit ghestren hab ich diue 80% Ladung wieder erreicht und sgtrebe nun die Ladeerhaltung an, bin gespannt ob sie das noch schafft-

Hab dann den 996 gefahren, der noch ansprang aber schwach! Auch hier muss ich wohl nochmal nachladen!

Das ist wohl alles dem reinen Hobbybetrieb geschuldet!

Am besten schafft das noch mein VW CC, die Batterie ist so alt wie das Auto von 4/2012 und die schwächelt auch nach mehreren Wochen Standzeit nicht! Allerdings hat der Wagen 3 Jahre Aussendienst mit 70.000 km hinter sich und jetz hat er über 90.000 km....  

 Oh Wunder, nach mehrfachen Ladeversuchen, hat sie doch wieder geladen und ging bis zur Lade-Erhaltung, also Lade-Zustand Gut lt. meinem Ladegerät!

Gruß aus dem Ladekeller Horst



#53 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.825 Beiträge

Geschrieben 13 August 2020 - 21:53

Oh Wunder, nach mehrfachen Ladeversuchen, hat sie doch wieder geladen und ging bis zur Lade-Erhaltung, also Lade-Zustand Gut lt. meinem Ladegerät!
Gruß aus dem Ladekeller Horst


Ist nicht ohne Risiko diese Batterie weiterzuverwenden. Ich fuhr so eine ein paar Wochen, dann stand das Auto in einer Parkgarage nur ein paar Minuten mit Standlicht und sprang danach nicht mehr an :(
Die haben einfach keine Reserven mehr, das passiert mir nicht noch einmal.
  • Udo Jeske gefällt das
post-1586-0-20329900-1583081998.jpg
392114_5.png

#54 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 3.270 Beiträge

Geschrieben 14 August 2020 - 08:17

Hatte das selbe Erlebnis wie Ummi.
Den turbo vergisst man nie!

#55 Koch964

Koch964

    Mitglied

  • Mitglied
  • PIPPIP
  • 489 Beiträge

Geschrieben 14 August 2020 - 11:57

Moin zusammen!

Mit 69 Jahren stelle ich mir immer die Frage, wie viele Batterien mit einer Lebensdauer von ca. 4-5 Jahren ich noch brauche!

Also wird sofort gehandelt, sobald irgend eine Batterie anfängt, zu schwächeln.

Zwischenzeitlich wird alle 4 Wochen das c-teck Gerät dran gehangen und ich habe meine Ruhe.

So ist der gesamte Fuhrpark jederzeit einsatzbereit.

 

Grüße

Hans-Werner

 

 

 

 

 

 


  • Andi-XE gefällt das

#56 sven_c1

sven_c1

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.433 Beiträge

Geschrieben 14 August 2020 - 13:09

Hatte das selbe Erlebnis wie Ummi.

 

Dito. Allerdings war die Batterie (Qualitätsprodukt von ATU, Arktis ;) ) über 10 (!) Jahre alt...

 

Mal sehen, wie lange die nun verbaute Banner hält.

(Ich trenne die Batterie in meinem 3.2 allerdings immer zwischen den Benutzungen, auch im Sommer).


Viele Grüße,


Sven

Porsche 911 Carrera 3.2 Bj. 1987 / Mj. 1988 - EURO 2 Kat - 930/25 Motor - Bilstein Sportlich Straße - 15 Zoll Bereifung - Originalzustand

#57 Thomas Bernhardt

Thomas Bernhardt

    Mitglied

  • Mitglied
  • PIPPIP
  • 189 Beiträge

Geschrieben 15 August 2020 - 10:35

Hallo,
Durch das Dauerplus am Zigarettenanzünder gibt es ja eine bequeme Möglichkeit der Ladung, wenn man Strom hat. Das hat bei mir immer gut geklappt. Ansonsten würde ich raten: Fahren, auch im Alltag, bis es uns verboten wird. Polierte Standpretiosen taugen als Grabbeilage oder stehen im Museum.
Gruß
Thomas

 

 

Das letzte Hemd hat keine Taschen..........

 

 





Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0