Zum Inhalt wechseln


Foto

Wie lerne ich meinen 996 neu an?


  • Bitte melde dich an um zu Antworten
14 Antworten in diesem Thema

#1 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 16 Juli 2019 - 16:06

Hallo, wie scho in einem anderen Thread hab auch ich probleme beim Anlassen! Da sinkt die Bordspannung Drastisch ab und grad noch so das er Anspringt. Ich hab auch erfahren und Recherchiert das ich dann meinen 11er wieder neu anlernen müsste!? ich hoffe mir wird geholfen weil des macht so keinen spaß ewig immer zu Orgell'n und hoffen das er noch anspringt! 

 

 

Danke scho mal für alle info's die ich krieg 

 

MfG Thorsten



#2 Manfred Witte

Manfred Witte

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.686 Beiträge

Geschrieben 16 Juli 2019 - 17:14

also , wenn ich das höre , dann klingt das nach zu wenig  kraft von der Batterie  .

 

wie alt ist die Batterie ?

 

zieht der anlasser kräftig durch ?

 

vielleicht mal die Batterie mit einem anderen Auto tauschen und dann anlassen .

 

wenn du eine neue Batterie einbaust dann ist nichts anzulernen. ( vielleicht die seitenscheiben einmal ganz nach unten u. wieder hoch. )

 

gruß, MW


  • d911o gefällt das

#3 d911o

d911o

    Longrunner

  • Orga-Team
  • PIPPIP
  • 3.609 Beiträge

Geschrieben 16 Juli 2019 - 18:36

Hi Thorsten,

wenn eine neue Batterie keine Abhilfe schafft, dann ist ggf. das Y-Kabel zwischen Generator und Anlasser innerlich korrodiert. Das ist bei den 996/997ern gar nicht mal so selten, wenn man Berichten in anderen Foren Glauben schenken kann. Das wäre dann ein Fall für die Werkstatt. Aber probiere erst mal eine andere Batterie, denn das Zusammenbrechen der Spannung weißt auf eine schlappe/defekte Batterie hin. Wie alt ist die eigentlich? Zum Anlernen hat Manni auch schon alles geschrieben.

Grüße, Dirk


997 Coupé, MJ 2006, basaltschwarzmetallic, 19" Carrera S-Felgen mit 5mm Distanzen ab Werk,Änderungen: X51-Ölwanne, X51-Zusatzkühler, 71°C-Kühlwasserthermostat, GTS-Frontlippe, ansonsten Originalzustand.
Wer fliegen will, muss nicht nur Flügel haben, sondern muss sie auch gebrauchen.
Es ist nie falsch, das Richtige zu tun (Mark Twain).

#4 Targahorst

Targahorst

    Mitglied

  • Mitglied
  • PIPPIP
  • 229 Beiträge

Geschrieben 16 Juli 2019 - 22:07

@Dirk, hört sich nach ähnlichen Problemen wie mein Beitrag Batterie von heute an...

Gruß Horst


  • d911o gefällt das

#5 Koch964

Koch964

    Mitglied

  • Mitglied
  • PIPPIP
  • 475 Beiträge

Geschrieben 17 Juli 2019 - 06:07

Ich hänge spätestens nach 14 Tagen ein c-tec Ladegerät an jede Batterie.

Das hilft.

 

Grüße

Hans-Werner



#6 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 17 Juli 2019 - 15:24

Nun das alter weiß ich noch nich das wollte ich am Wochenende Prüfen, ok wenn man da nix machen braucht zwecks neu Anlernen dann bin ich beruhigt und kann guten Gewissen's eine neue Batterie kaufen ^_^

 

@Koch964:

Die möglichkeit hab ich leider nich da wo mein Auto steht!  ;)  :(

 

@Manfred: 

Ich Glaube das er so hört und fühlt es sich an durchrutscht!? 



#7 Reinhold

Reinhold

    Profilvernichter

  • Moderator
  • 5.534 Beiträge

Geschrieben 17 Juli 2019 - 16:02

ich kann nur vom 997 berichten, da war der Batteriewechsel auch unproblematisch, tauschen (möglichst nicht zu lange stromlos lassen), Auto an, die Fehlermeldungen ignorieren, ein paar Kilometer fahren und alles war wieder normal.


Gruß Reinhold

991.2 T "mehr Elfer braucht man(n) eigentlich nicht"


#8 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 17 Juli 2019 - 16:26

Ah danke gut zuwissen!  ;)



#9 Tom Cuntz

Tom Cuntz

    Mitglied

  • Orga-Team
  • PIPPIP
  • 557 Beiträge

Geschrieben 18 Juli 2019 - 08:14

Hi Thorsten,

wenn eine neue Batterie keine Abhilfe schafft, dann ist ggf. das Y-Kabel zwischen Generator und Anlasser innerlich korrodiert. Das ist bei den 996/997ern gar nicht mal so selten, wenn man Berichten in anderen Foren Glauben schenken kann. Das wäre dann ein Fall für die Werkstatt. Aber probiere erst mal eine andere Batterie, denn das Zusammenbrechen der Spannung weißt auf eine schlappe/defekte Batterie hin. Wie alt ist die eigentlich? Zum Anlernen hat Manni auch schon alles geschrieben.

Grüße, Dirk

 

trifft soweit ich weis nur auf die erste Generation 997 zu

Gruß Tom


  • d911o gefällt das

www.cuntz-autoservice.de 964 Carrera 2 Nachtblau met. Leder Lichtgrau,3,8 ltr. Eigenbau + RSR Zyl.koepfe,Fächerkruemmeranlage, 6 Gang G50.21 mit Sperre,Billstein PSS9 mit Uniball, Recaro PolePosition,Bremse 993 Turbo etc.


#10 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 18 Juli 2019 - 15:54

Also ich hab mal gestern noch geschaut die Batterie is vom 06.04.2018 eigentlich noch ok!? 

Wollte am Wochenende eh mal des alles durch Prüfen und ob die Batterie genug Flüssigkeit drin hat! 

@Tom:

Den Kommentar hab ich auch gelesen und hoff nich vom schlimmsten aus zugehen, weil die spannung bei betrieb is so bei laut Anzeig 12 und beim anlassen sinkt se bis fast auf null! 

 

 



#11 d911o

d911o

    Longrunner

  • Orga-Team
  • PIPPIP
  • 3.609 Beiträge

Geschrieben 18 Juli 2019 - 17:09

Hi Thorsten,

lade doch einfach die Batterie, damit dein 996 anspringt und dann stattest du Tom einen Besuch ab :) .

Grüße, Dirk


997 Coupé, MJ 2006, basaltschwarzmetallic, 19" Carrera S-Felgen mit 5mm Distanzen ab Werk,Änderungen: X51-Ölwanne, X51-Zusatzkühler, 71°C-Kühlwasserthermostat, GTS-Frontlippe, ansonsten Originalzustand.
Wer fliegen will, muss nicht nur Flügel haben, sondern muss sie auch gebrauchen.
Es ist nie falsch, das Richtige zu tun (Mark Twain).

#12 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 19 Juli 2019 - 13:42

Und was kann oder soll der dann machen!? Und ich denke mal ohne Termin wird da wohl eh nix gehen!  ;)



#13 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 19 Juli 2019 - 18:48

So Fehler gefunden! Der Anlasser is Kaputt  <_<  und zu meinen Pech steht der kasten so ungünstig das ich ihn ned mal abschleppen kann  <_< weil ich hab ne neue Batterie drin alles Leuchtet und Funktioniert auch mit überbrücken lässt er sich nich starten! Also kann's ja nur der Anlasser sein! <_<



#14 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 3.112 Beiträge

Geschrieben 20 Juli 2019 - 13:27

Klackt es? Weil beim Anlasser kann auch das Massekabel , der Magnetschalter oder der Motor selbst defekt sein.
Gruß
Tilo
Den turbo vergisst man nie!

#15 Thorsten 911

Thorsten 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 30 Beiträge

Geschrieben 20 Juli 2019 - 19:41

Freunde Freunde  :lol: es war was ganz Banalles ich depp hab gemeint ich könnt einfach den Schlüsselkopf Tauschen weil der mit dem Bunten Wappen schöner aus sieht!  :D  Ja aber das dann des Auto ned startet is mir jetz auch klar!!  ;) Weil im alten Schlüsselkopf ne Platine drin is zum starten als signal!!  :lol:  

Tja wieder was dazu gelernt aber die arbeit war ja ned umsonst mit dem neuen Anlasser jetz startet er wieder schön ^_^  hab auch gleich dann ne schöne Ausfahrt mit ihm gemacht  ^_^  :wub:

 

Danke an alle die mir so zahlreich mit helfenden Tipp's ausgeholfen ham!  ^_^ Und einen Besonder Dank geht an den Cuntz Thomas der mir dann noch am Telefon sehr sehr hilfreiche info's gegeben hat!!  :D


  • d911o und Martin Röpke gefällt das




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0