Zum Inhalt wechseln


Foto

Radlager vorne am 944 S2


  • Bitte melde dich an um zu Antworten
11 Antworten in diesem Thema

#1 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 32 Beiträge

Geschrieben 22 August 2019 - 19:59

Hallo in die Runde,

 

habe heute meine Radlager vorne am 944 S2 erneuert, da ich zur HU muss und es beim Kurven fahren (vorwiegend aber nicht nur bei Linkskurven) ein leichtes wummerndes Geräusch gab. Nachdem ich das Fahrzeug hochgebockt hatte, konnte ich beim wackeln an den Räder ein Spiel feststellen.

Nach dem Austauschen beider vorderer Radlager bei der Montage die Mutter mit dem Spiel der "Druckscheibe" entsprechend eingestellt (schwergängiges verschieben der Scheibe noch möglich). Nach dem zusammenschrauben habe ich an den Rädern gewackelt und kein Spiel mehr festgestellt.

(Anmerkung was mir noch aufgefallen war: Mit montierten Rädern sind diese schön gelaufen, ohne das die Räder/Bremsscheibe dran war, lief die Radnabe jedoch relativ schwer.)

 

Kurze Probefahrt (2 km) gemacht und diese abgebrochen, da das wummern in Linkskurven jetzt gefühlt noch lauter war als vorher ?!?! Fahrzeug wieder hochgebockt und festgestellt, dass es wieder leichtes Spiel hat, wenn man daran wackelt.

 

Jetzt bin ich einigermaßen ratlos.

 

Kann es sein, dass zwischen Druckscheibe und dem Aussenlager Fett war und dies jetzt durch das fahren raus ist, und sich jetzt deswegen das Spiel wieder vergrößert hat?

 

Andere Ideen ?

 

Danke schon mal vorab.

 

Viele Grüße

 

Jürgen



#2 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 2.996 Beiträge

Geschrieben 23 August 2019 - 08:29

Ich habe kürzlich auch die Radlager beim 944 gewechselt.
Das ist grob die Vorderachse vom Käfer.
Es sind ja 2 Schrägrollen Lager. Eins innen und eines außen.
Das Fett ist meiner Meinung nach nicht der Grund, kann es sein das Du die neuen Lageraussenringe nicht korrekt eingepresst hast und diese sich dann erst beim Fahren gesetzt haben?
Den turbo vergisst man nie!

#3 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 2.996 Beiträge

Geschrieben 23 August 2019 - 08:32

Angehängte Datei  713B502B-4D40-49D0-A10C-6AA04C747DAF.jpeg   179,67K   1 Mal heruntergeladen
Den turbo vergisst man nie!

#4 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 32 Beiträge

Geschrieben 23 August 2019 - 10:31

"eigentlich" habe ich das richtig gemacht. Habe dafür meine hydraulische Presse genommen und diese Ringe schön gerade bis Anschlag eingepresst. Jetzt ist nur die Frage, wie ich das kontrollieren kann?

Kannst Du das mit dem "gesetzt haben" etwas erklären? Meinst Du durch Kurven fahren (was ich gemacht habe)? Es wäre ja ein "axiales setzen" und nicht durch Druck vom Fahrzeuggewicht.

Und danke für den Hinweis mit der Käferachse. Jetzt weiß ich wo ich das schon mal gemacht hatte; kam mir nämlich bekannt vor.

 

Ich werde dies wohl einfach nochmal aufmachen müssen :-( 

 

Langsam glaub ich ich werde zu alt für diese Dinge ...



#5 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 2.996 Beiträge

Geschrieben 23 August 2019 - 14:05

Ich würde einfach nochmal nachstellen und fahren.
Danach nochmal prüfen
(Mit setzten meinte ich axiales setzten falls die Aussenringe nicht sauber auf Bund waren. Wenn Du die aber mit der Presse eingesetzt hast merkt man eigentlich schon wenn sie sitzen. Dann wars das wohl nicht.)
  • Spider911 gefällt das
Den turbo vergisst man nie!

#6 Christian Stephan

Christian Stephan

    Mitglied

  • Mitglied
  • PIPPIP
  • 143 Beiträge

Geschrieben 30 August 2019 - 11:22

Moin,

 

das dort ein setzen auftritt ist sicherlich möglich. Daher ruhig nochmal einstellen und schauen, was passiert.

 

Daher gibt es bei meinen alten Opels auch eine etwas sinnvollere Radlagereinstellvorschrift. Die kann hier sicherlich auch Anwendung finden. ;-)

 

Bei meinen alten Mantas lautet die Radlagereinstellvorschrift: Voranzug der Kronenmutter mit 25 Nm bei geichzeitigem Drehen des Rades/Flansches. Dann lösen um 3 Splintschlitze. Unterlegscheibe muß noch schwer verschiebbar sein. (Achtung, zu prüfen durch reines seitliches drücken mit Schraubenzieher. Nicht den Schraubenzieher auf der Flanschseite zusätzlich abstützen)

 

Wenn Scheibe nicht verschiebbar, dann um einen weiten Splintschlitz zurückdrehen.

 

Meine Erfahrung ist aber eher, dann nochmal mit 25 Nm und drehendem Lager anziehen, 3 Splitschlitze zurück, wieder Scheibenverschiebbarkeit prüfen. Irgendwann findet sich eine Situation in der beides passt.

 

Grüßchen

 

Christian


  • Spider911 gefällt das

#7 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 32 Beiträge

Geschrieben 30 August 2019 - 16:31

Hallo Christian und Tilo,

 

habe eben beide Seiten vorne nochmal nachgestellt. Eher zu fest als zu knapp. Radlager(?)geräusch in Linkskurven ist immer noch da. Tippe jetzt auf die Radlager hinten. Mich wundert nur, dass diese beim dran rütteln, wenn das Fahrzeug hochgebockt ist, kein Spiel aufweisen. Können die Lager trotzdem hinüber sein?

Da habe ich die Lager schon, weiß aber noch nicht, wie die jetzt zu wechseln sind.

Habt ihr da Hinweise/Anleitungen?

Die Arbeit geht nicht aus. Ist halt ein Hobby, was ständig beschäftigt ...

 

Danke vorab

 

VG

 

Jürgen



#8 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 2.996 Beiträge

Geschrieben 31 August 2019 - 14:47

Hallo Jürgen,
Wenn Du mal spitz einlenkst, bekommt ja erst die Vorderachse Druck. Merkst Du da sofort das Geräusch oder erst wenn die Hinterachse kommt?
Ein richtig defektes Radlager hört man allerdings auch deutlich beim Geradeausfahren. Kann es sein das etwas anderes beim einlenken schleift? Bremsbelag, Luftleitblech etc?
Gruß
Tilo
  • Spider911 gefällt das
Den turbo vergisst man nie!

#9 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 2.996 Beiträge

Geschrieben 31 August 2019 - 14:58

Angehängte Datei  408EDC5C-237B-45CA-BF23-B00F2AC23AC4.jpeg   203,16K   0 Mal heruntergeladenAngehängte Datei  1B999F99-7289-4C11-B99E-2A373220CDA7.jpeg   266,72K   0 Mal heruntergeladenAngehängte Datei  8E6230A1-AD72-4524-A1AA-882D6AF572DC.jpeg   214,97K   0 Mal heruntergeladenAngehängte Datei  90768DBD-92E8-4B12-B71F-FB4746523963.jpeg   204,35K   0 Mal heruntergeladenAngehängte Datei  B9716EE9-BA1D-4F88-A049-18A8DA604644.jpeg   285,67K   0 Mal heruntergeladenAngehängte Datei  FA6FF8B7-D002-4CEA-9ED8-DACD80754D8C.jpeg   264,92K   0 Mal heruntergeladenAngehängte Datei  75D45FB1-23D0-4D5E-A8C4-497C2F222553.jpeg   223,97K   0 Mal heruntergeladenAngehängte Datei  CE48C704-60D7-4FE0-9DC2-089AA67B3167.jpeg   192,58K   0 Mal heruntergeladen

Angehängte Dateien


  • Spider911 gefällt das
Den turbo vergisst man nie!

#10 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 32 Beiträge

Geschrieben 31 August 2019 - 18:40

Tilo, vielen Dank für die Bilder. Hoffentlich kann ich mich mal revanchieren.

 

"Spitz" eingelenkt habe ich zwar, aber nicht genau darauf geachtet, was passiert (war zu schnell genervt, dass es immer noch nicht in Ordnung ist).

Wenn ich langgezogene Landstrassenkurven fahre, ist es eigentlich gleich beim leichten einlenken von Gerade auf "Kurve". Vielleicht sogar leicht beim geradeausfahren.

Ich werde vermutlich in den nächsten Tagen mal auf die Autobahn fahren und dann auf einem Parkplatz mit dem Infrarotthermometer die relevanten Bereiche messen. Vom Gehör her müsste dann hinten rechts deutlich wärmer sein als links (was vom Vergleich vermutlich schwer wird, da links der Auspuff ist und da einiges an Wärme abgegeben wird).

 

Viele Grüße und einen schönen Sonntag

 

Jürgen



#11 Christian Stephan

Christian Stephan

    Mitglied

  • Mitglied
  • PIPPIP
  • 143 Beiträge

Geschrieben 02 September 2019 - 10:00

Moin,

 

Radlagergeräusche kommen nicht vom Spiel bzw. sagen wir mal, defekte Radlager weisen eigentlich kein Spiel auf. Dann wären die schon komplett kaputt. Die Geräusche kommen von kleinen Ausbrüchen in der Kugellaufbahn, sogenannten Pittings. Das sind aber nur ganz kleine Beschädigungen der Oberfläche, die erzeugen kein Spiel.

 

Radlagergeräusche von der Vorderachse kann man mit etwas Erfahrung eigentlich ganz gut von Hinterachsgeräuschen unterscheiden. VA kann man eher vorne orten, bei HA dröhnt es im ganzen Auto.

 

An der Hinterachse ist das Lager wechseln auch nicht so einfach mit Bordmitteln zu erledigen. Dort sitzt, wie aus den WHB Auszügen von Tilo auch ersichtlich, ein doppelreihiges Rillenkugellager. Da muß die Abtriebswelle raus und dann muß das Lager ausgepresst und das neue eingepresst werden. Werkstätten haben dazu auch manchmal ein Ausziehwerkzeug und ein Einziehwerkzeug, um die Radlager am Fahrzeug wechseln zu können, ohne den ganzen Lenker ausbauen zu müssen.

 

Bevor ich mir da selber einen abbreche, würde ich das machen lassen. Es sei denn, Du hast diese Werkzeuge.

 

Grüßchen

 

Christian


  • Spider911 gefällt das

#12 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 32 Beiträge

Geschrieben 02 September 2019 - 17:05

Danke Christian für die ausführliche Beschreibung und Erklärung. Dann ist auch relativ klar, dass das Brummen von der Hinterachse kommt. Ich habe mich bereits dazu entschieden die Lager hinten wechseln zu lassen, bzw. dies unter Anleitung mit dem richtigen Werkzeug vorzunehmen.

Wird ne Weile dauern, aber ich werde dann berichten.

VG

Jürgen






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0