Zum Inhalt wechseln


Foto

944S2 Motor stirbt ab; nach Winterpause und wenigen km

Motorlauf Leerlauf

  • Bitte melde dich an um zu Antworten
16 Antworten in diesem Thema

#1 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 12 April 2020 - 15:11

Hallo, ich benötige mal wieder Eure Hilfe.

 

am 4.4.2020 habe ich den 944 aus dem Winterschlaf geholt, bin ca. 20 km gefahren, habe noch getankt (super95; ich hatte vor der Winterpause versäumt ihn voll zu tanken) und ihn abgestellt.

Nach ein paar Tagen kurz in meiner Halle rangiert ohne den Motor warm zu fahren.

Vorgestern wollte ich ihn starten und da hat er geruckelt und ging kurz nach dem Stand aus. Erneute Startversuche erwecken ihn zwar "zum Leben", aber er geht immer wieder aus.

Ich habe es mal im Video festgehalten (auf youtube siehe Link unten) . Auch wenn ich mit dem Gaspedal die Drehzahl auf z.B. 2000 Umin anhebe, lässt er nach kurzer Zeit die Drehzahl sinken und geht wieder mit einem wiederwilligen ruckeln aus. 
Kann es sein, dass durch das Tanken Dreck an die Einspritzventile kam, oder der Benzinfilter (ich weiß gar nicht wie alt der schon ist) mittlerweile dicht ist? Sonst könnte ich noch nach der Drosselklappe schauen, oder habt ihr noch Ideen ???

Zündung etc. habe ich alles noch nicht durchgesehen, da es doch jetzt sehr plötzlich kam und ich mir das nicht vorstellen kann.

 

Das drehzahlabhängige Surren im Hintergrund ist (glaub ich) der Zahnriemen, der bei niedriger Temperatur (hier waren es 13 Grad) immer etwas braucht, bis er ruhig wird.

 

Danke vorab für Eure Tipps (und natürlich schöne Osterfeiertage)

 

Jürgen

 

(hier nochmal der Link zum Video: https://youtu.be/Hf6Xkk9XRlY


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#2 d911o

d911o

    Longrunner

  • Orga-Team
  • PIPPIP
  • 3.607 Beiträge

Geschrieben 12 April 2020 - 18:04

Hi Jürgen,

kannst du die Einspritzung mit einem kleinen Extra-Tank (vom Rasenmäher oder so?) separat mit frischen Benzin versorgen oder ist das nicht möglich?

Das würde ich als Erstes versuchen, ggf. ist der Sprit im Originaltank gekippt bzw. mit einem sehr hohen Wasseranteil durchsetzt, so dass der kaum noch zündet?

Grüße, Dirk


997 Coupé, MJ 2006, basaltschwarzmetallic, 19" Carrera S-Felgen mit 5mm Distanzen ab Werk,Änderungen: X51-Ölwanne, X51-Zusatzkühler, 71°C-Kühlwasserthermostat, GTS-Frontlippe, ansonsten Originalzustand.
Wer fliegen will, muss nicht nur Flügel haben, sondern muss sie auch gebrauchen.
Es ist nie falsch, das Richtige zu tun (Mark Twain).

#3 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 12 April 2020 - 18:43

Danke, Dirk. Das wäre ja extrem, wenn nach 5 Monaten der Sprit unbrauchbar wäre. Ich habe auf der Tankquittung gesehen, dass ich 40 Liter getankt habe. Das sollte eigentlich zündfähig sein. Aber wer weiß ...

Ich muss mal schauen, wie ich an die Benzinpumpe komme. Da müsste dann ja der "neue" Sprit angesaugt werden. Werde vorher aber eher noch ein paar Sachen erneuern, die ich "sowieso mal" machen wollte. Benzinfilter, Zündverteiler, Zündkerzen, um die Klassiker auszuschließen.

 


  • d911o und Ummi gefällt das
  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#4 landi911

landi911

    Mitglied

  • Orga-Team
  • PIPPIP
  • 3.109 Beiträge

Geschrieben 12 April 2020 - 19:48

Ein Tipp bevor Ihr Eure Autos oder Mopeds abstellt, tankt Aral 102. Das hat absolut keinen Bioanteil der bei längeren Stehen Gummis auflöst und Schlamm bildet.
Habe eben den Vertikutierer meines Nachbarn zerlegt. Die Gummidichtungen des Vergasers und Ansaugkrümmers waren wie Ältöl in alle Düsenkanäle gelaufen. 10 Minuten Ultraschallreinigung waren notwendig das die Kiste wieder schnurrte.
Bei Dir eine Ferndiagnose zu machen ist sehr schwer.
Einspritzdüsen? Mengenteiler? Zündung würde ich erst als Zweites ansehen, es sei denn ein Marder war über den Winter dran. Denn normal geht eine Zündung beim Stehen nicht kaputt.
Viel Erfolg.
  • d911o gefällt das
Den turbo vergisst man nie!

#5 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 12 April 2020 - 22:20

Danke Tilo. Marder kann ich ausschließen. Fahrzeug steht in einer verschlossenen Halle.

Ich werde wohl mal bei den Einspritzdüsen anfangen.


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#6 Günter Liebelt

Günter Liebelt

    Mitglied

  • Mitglied
  • PIPPIP
  • 108 Beiträge

Geschrieben 13 April 2020 - 07:35

Hallo Jürgen,

 

Ferndiagnose ist natürlich schwierig aber ich würde zuerst mal das DME Relais prüfen, danach Benzinpumpe. 

 

Viel Erfolg und beste Grüße

Günter


  • d911o gefällt das

#7 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 13 April 2020 - 09:14

Hallo Günter,

Danke für Deinen Hinweis. Ich dachte beim DME Relais gibt es nur geht oder geht nicht, aber nicht so ein Fehlerbild?!?

Aber es ist ein leichtes, da ich noch eines vom 911er rumliegen habe. Sollte ja hoffentlich passen.

Viele Grüße an alle.

 

Jürgen

 


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#8 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.603 Beiträge

Geschrieben 13 April 2020 - 09:36

Ich würde mir die Einzelschritte sparen und gleich den Kraftstoffdruck messen.
Das Fehlerbild hört sich für mich so an als würde dieser nicht konstant anstehen.
post-1586-0-20329900-1583081998.jpg
392114_5.png

#9 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 13 April 2020 - 10:05

Benzindruckmessung wird beim 944er auch wie beim 911er an dem Verteilrohr (Zuführung zu den Einspritzventilen) gemacht? Hat da jemand ein Bild und die korrekten Werte?

 


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#10 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.603 Beiträge

Geschrieben 13 April 2020 - 13:31

Ja, da sollte ein Anschluß sein. Ansonsten Zwischenstück am Schlauchanschluss einsetzen.
Druck üblicherweise ca. 3,5 bar, der sollte passen.

Kenne mich mit den Transen im Detail nicht aus. Da gibt es auch hier Fans die sicherlich genauere Angaben machen können.
  • Spider911 gefällt das
post-1586-0-20329900-1583081998.jpg
392114_5.png

#11 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 17 April 2020 - 08:58

Hallo Jürgen,

 

der läuft doch rund bei erhöhter Drehzahl? Ich würde den erst mal warm laufen lassen/warm fahren, bevor ich irgendwas zerlege. Wenn der lediglich das Leerlaufproblem im kalten Zustand hat, tippe ich auf die Anreicherung oder den Drehzahlregler.

 

Die negativen Erfahrungen mit dem Bio-Anteil im Kraftstoff habe ich in meinem Fuhrpark überhaupt nicht. Ich habe auch noch nicht erlebt, das Kraftstoff innerhalb eines Jahres umkippt. Nach 20 Jahren in Verbindung mit Sauerstoff natürlich ja.

Vergammelte Gummies, Membranen und Schläuche kenne ich auch, aber schon aus der Zeit, als Bio noch nicht erfunden war.


  • Spider911 gefällt das

Viele Grüße

 

Detlef


#12 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 17 April 2020 - 10:36

Hallo Detlef,

ja er läuft soweit rund. Hast Du das Video ansehen können? Ich hatte ihn auf 2000 Umin gehabt und wollte ihn dort halten und dann ging die Drehzahl trotz unveränderter Gaspedalstellung runter. Das hat mich "irritiert". Wenn ich mit dem Pedal pumpe, bleibt er am laufen. Ich habe das Auto jetzt über 10 Jahre und der Leerlauf war immer unproblematisch.

Was meinst Du mit Anreicherung (Luft zum Sprit, also z.B. Luftfilter, Drosselklappe, Drosselklappenschalter,...)

Werde jetzt am Wochenende mal wieder dran gehen.

VG

 

Jürgen


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#13 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 21 April 2020 - 10:12

Hallo Jürgen,

 

das mit dem konstanten Pedal konnte ich im Video nicht erkennen. Wenn der also in allen Drehbereichen zickt, ist die Kaltstartanreicherung eher nicht das Problem. DME-Relais verursacht eigentlich auch nicht solche Symptome. Der Mengenmesser geht auch nicht übergangslos kaputt.

 

Also erst mal generelle Sichtkontrolle der Steckverbindungen/Kabel im Motorraum, Hallgeber Zündung, DG könnte auch zicken (dann springt er aber eigentlich nicht mehr an).

 

Ich hatte mal einen 2,5er mit solchen Zickereien, da waren es kalte Lötstellen im Steuergerät. Ein funktionierendes testweise einstecken wäre fein (wenn man ein passendes leihen kann). Dafür spricht, dass es nach der Standzeit und einer Fahrt passiert ist.


Viele Grüße

 

Detlef


#14 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 21 April 2020 - 18:13

Hallo Detlef,

 

danke für die erneuten Hinweise. Bin am Wochenende leider noch nicht dazu gekommen. Stecker hatte ich aber bereits "alle" (zumindest einige) geprüft.

 

Das Steuergerät (habe leider keines zum austauschen/testen) hatte ich bei meinem 911er schon mal zerlegt und Bauteile erneuert. Kalte Lötstelle könnte ich also mal beim 944 suchen. Die DME finde ich im Beifahrer Fußraum beim S2, richtig? Hatte ich glaub ich schon mal gesucht und nicht wirklich gefunden (ist beim 11er einfacher).

 

Hat hier jemand ein Bild vom Fussraum, wo die DME sitzt und wie ich sie ausbauen kann?

 

Werde wohl mal die DME Testmessungen durchführen und hoffen, dass ich hier den Fehler eingrenzen kann.

 

VG

 

Jürgen

 

 

 


  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974

#15 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 954 Beiträge

Geschrieben 22 April 2020 - 08:30

Hallo Jürgen,

 

Das MSG sitzt (zumindest beim 2,5 Liter) auf der Fahrerseite unter dem Armaturenbrett über den Pedalen in Richtung Mitteltunnel. Das DME-Relais sitzt meiner Erinnerung nach daneben. S2 habe ich an der Stelle noch nicht gesehen, aber ich meine, das hätte sich nicht groß geändert.

 

Ob das Benzin ausreichend gefördert wird, kann man ja grob prüfen, indem man die Zuleitung einfach in ein Gefäß hält und jemanden Starten lässt.


  • Frank 911 gefällt das

Viele Grüße

 

Detlef


#16 Rolf Lieberum

Rolf Lieberum

    Mitglied

  • Mitglied
  • PIPPIP
  • 900 Beiträge

Geschrieben 22 April 2020 - 08:42

Hallo Jürgen

Hast du die "letzte" Ausführung des S 2. Dann ist das Steuergerät im rechten Fußraum an der Spritzwand,
meiner Erinnerung nach. Du musst die Teppich(e) liften. Dann solltest du mit einem Kreuzschlitzschraubenzieher
die Deckplatte noch öffnen und findest das Gerät dann.

 

Ich versuche mal den Rest über PN wg Ersatzgerät etc.


  • Frank 911 gefällt das

Ei Guude wie, Gruß vom Lie


#17 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 66 Beiträge

Geschrieben 22 April 2020 - 18:59

was soll ich sagen...  Heute habe ich nach dem Steuergerät gesucht und es auch gefunden (Fußraum Beifahrerseite). Ohne es direkt anzufassen und auszubauen, habe ich mir gedacht, den Motor nochmal zu starten.

Und ja, genau: er lief so wie es sein sollte. Das ist die Art Fehler, die ich eigentlich nicht haben möchte.

Habe deshalb jetzt mal angefangen, die Stecker im Motorraum, an die ich gut dran komme, zu ziehen und mit Kontaktspray zu behandeln. Ausserdem baute ich den LMM aus um nach der Drosselklappe zu schauen.

Angehängte Datei  IMG_6673.jpg   68,66K   0 Mal heruntergeladen

 

Das habe ich dann auch erst einmal gereinigt.

 

Angehängte Datei  IMG_6674.jpg   92,24K   0 Mal heruntergeladen

 

Vermutlich morgen geht es weiter und ich checke möglichst viel durch.

 

Sollte ich noch was finden, werde ich es hier schreiben.

 

Danke erstmal an alle, die Tipps gegeben haben.

 

VIele Grüße

 

Jürgen


  • Frank 911 und d911o gefällt das
  • 911 Carrera, Targa, Bj 1986; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958; Käfer Cabrio 1303 LS, Bj 1977, Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0