Zum Inhalt wechseln


Foto

Welche Zündkerzen Kupfer oder Platin?


  • Bitte melde dich an um zu Antworten
33 Antworten in diesem Thema

#21 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 14 Juni 2021 - 21:06

Hallo nochmal,

wollte gestern den 911er bewegen, aber das Entzundern von Verteilerfinger und Kappe hat nichts gebracht. Ist eher schlimmer geworden. Schon direkt nach dem Start läuft ein Topf nicht richtig mit.

Ich habe den Motor dann gleich ausgemacht, um nicht unnötig Benzin reinzujagen und zu riskieren, dass das Öl von den Zylinderwänden runtergewaschen wird. Hat auch gut nach unverbranntem benzin gerochen.

Beim letzten Mal davor war es nicht ganz so schlimm, und ich habe den Motor vorsichtig warm gefahren. Da er danach anstandslos lief, tippe ich immer noch auf eine Zündkerze. Die fliegen jetzt raus.

Wenn ich schonmal dabei bin, will ich auch eine Verteilerkappe und einen Verteilerfinger bestellen. Hat jermand die Bosch-Teilenummern? Das wäre für einen Porsche Carrera Targa, 3,2 l, 170 KW, Baujahr 1987, Motor original ohne Kat, aber nachgerüstet, Motor-Typ/Nummer M 93020 63HO.

 

Danke und Grüße, Sven



#22 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.912 Beiträge

Geschrieben 15 Juni 2021 - 06:59

Hallo Sven,
wenn du nicht weißt wie lange deine Zündungsteile schon drinnen sind und du das Auto noch länger fahren willst würde ich einen kompletten Reset machen, also alle Verschleissteile austauschen.
Dann hast du eine gute Ausgangsbasis für die weitere Suche falls der Motor immer noch nicht einwandfrei läuft und früher oder später hätten dir die Teile eh Ärger gemacht und dich unnötig auf Trab gehalten.
Also einmal alles: Kerzen, Kabel und Stecker, Verteilerkappe und -finger.

Wenn du nicht im PZ kaufen willst empfehle ich dir die Teilesuchmaschine:
www.daparto.de

Um die Teilenummer zu ermitteln kannst du dir die Porsche Ersatzteilliste für dein Modell herunterladen:
https://www.porsche....partscatalogue/

Gruß Frank
post-1586-0-20329900-1583081998.jpg
392114_5.png

#23 Uwe

Uwe

    Mitglied

  • Mitglied
  • PIPPIP
  • 40 Beiträge

Geschrieben 15 Juni 2021 - 14:23

Servus Sven,
 
Dein erster Beitrag deutet nicht darauf hin, aber dass was du in #21 schreibst
könnten auch die Einspritzdüsen sein, sind die schon einmal überholt worden?
 
Viele Grüße, Uwe


#24 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 22 Juni 2021 - 20:03

Servus Frank und Uwe,

 

leider komme ich erst jetzt dazu, euch zu antworten. Ich besitze den 911 seit 1995, km-Stand damals 98.787 km, km-Stand heute: 121.239 km.

Bis 1992 und Kilometerstand 86.008 km wurde das Fahrzeug im Porsche-Zentrum Scheckheft-gewartet.

Im Jahr 2013, bei km-Stand 117.412 km sind die Kerzen gewechselt worden.

Es scheint so, dass noch die ersten Zündkabel und Zündkerzenstecker drin sind. Ich gehe davon aus, dass die Einspritzdüen auch noch nie überholt worden sind.

Bis dato hatte ich auch noch nie Probleme und ich verfahre meist nach folgendem Motto: Never change a running system.

Wie gesagt, die Kerzen fliegen raus, Verteilerdose und Finger auch. Kabel und Stecker will ich mir hinlegen bzw. danach tauschen, wenn der Wechsel der anderen Teile nichts gebracht hat.

Ich möchte herausfinden, was es nun wirklich war.

 

Eine Frage noch:

Der Link zu Porsche Classic funktioniert zwar, aber ich kann mein Modell (911er Carrera Targa, Bj. 87) nicht finden, um mir die Ersatzteile rauzusuchen. Habt ihr noch einen anderen Tip?

 

Gruß Sven

 



#25 Ummi

Ummi

    Mitglied

  • Moderator
  • 2.912 Beiträge

Geschrieben 23 Juni 2021 - 06:52

Der Link zu Porsche Classic funktioniert zwar, aber ich kann mein Modell (911er Carrera Targa, Bj. 87) nicht finden, um mir die Ersatzteile rauzusuchen. Habt ihr noch einen anderen Tip?

Gruß Sven

Hallo Sven,
auf die kleinen Pfeile tippen, dann kannst du dein Modell auswählen und mit Klick auf "Anzeigen" den Ersatzteilkatalog runterladen.

Gruß Frank

Angehängte Datei  20210623_074856.jpg   122,1K   1 Mal heruntergeladen
post-1586-0-20329900-1583081998.jpg
392114_5.png

#26 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 23 Juni 2021 - 17:18

Oh, da habe ich mich aber dumm angestelt. Ich war zwar schon auf 911 links mit dem Pfeil gesrollt, habe aber nicht gesehen, dass man rechts auch noch mit dem Pfeil die Baujahre scrollen kann.

 

Vielen Dank und bleib gesund!



#27 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 30 Juli 2021 - 19:39

So, jetzt will ich mal das Rätsel auflösen:

Heute habe ich mal alle Zündkerzen rausgedreht. Das habe ich aus Angst vor festgebrannten Gewinden sehr lange rausgeschoben. Die Bedenken waren unbegründet. Sie ließen sich ohne Probleme lösen. Am Kerzenbild war dann ganz klar erkennbar, dass der dritte Topf ein Problem hat. Auch Nr. 4 sieht nicht besonders aus (siehe Bilder, Kerze erster Zylinder links). Das Durchmessen der Zündkabel gab durchgehend etwa 4,15 kOhm, außer bei Topf 3. Als ich mir da noch mal den Kerzenstecker vornahm, machte es "Plop" und der Stecker verabschiedete sich vom Zündkabel. Sagenhaft, der Gewinde-Einsatz im Stecker ist komplett wegkorrodiert (siehe Bild). Ein Wunder, dass der Wagen bis vor kurzem so gut lief.

Theoretisch würde es reichen, wenn ich den einen Zündkerzenstecker, den Schraub-Quetschverbinder am Kabel, Verteilerkappe, -Finger und Zündkerzen wechsele. Da aber die Zündkerze von Topf 4 auch nicht so gut aussieht, tendiere ich dazu, den Zünkabelsatz komplett inkl. Stecker auch zu wechseln. Seht ihr das auch so?

 

Dazu noch mal zwei Fragen:

 

Ich habe mir jetzt doch die Platinkerzen von Bosch (WR 4 CP) von Bosch besorgt. Sie sind eigentlich nicht mehr lieferbar, aber ich habe insgesamt 10 Stk. (davon 4 Stk. W4 DPO und 8 Stk. WR4 CP) für 39 € (leider zzgl. 12€ Versand, 6,76 € Zoll, 6 € Auslagepauschale der Post) in der Schweiz gefunden und bestellt.

 

Auf der Packung steht: Elektrodenabstand 0,6 mm

Im original Porsche-Handbuch steht: 0,7 mm +0,1 mm

 

Ich habe den Porsche-Elektrodenabstand 0,7 mm genommen. Ist das richtig?

 

Zweite Frage:

Mein Porsche hat Klima. Die Zündkerzenkabel sind unter dem Klimakompressor hindurchgeführt. Muß ich den Kompressor rausnehmen, um die Zündkabel zu erneuern?

Das wäre eventuell ein Grund, nicht den ganzen Kabelsatz zu wechseln.

 

Danke für Eure Antworten und viele Grüße

Angehängte Dateien



#28 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 03 August 2021 - 19:35

Keiner eine Antwort?



#29 Frank 928

Frank 928

    Mitglied

  • Mitglied
  • PIPPIP
  • 3.424 Beiträge

Geschrieben 03 August 2021 - 21:04

Hi Sven,

 

ich verstehe diesen Punkt nicht ganz:

 

Auf der Packung steht: Elektrodenabstand 0,6 mm

Im original Porsche-Handbuch steht: 0,7 mm +0,1 mm

Ich habe den Porsche-Elektrodenabstand 0,7 mm genommen. Ist das richtig?

 

Wenn im Porsche-Handbuch 0,7mm steht - und ich erinnere mich daran, dass das korrekt ist - dann brauchst Du 0,7mm und nicht 0,6mm? Was heißt, Du hast 0,7mm genommen, aber auf der Packung der Zündkerzen steht 0,6mm?

 

Den ganzen Satz Zündkabel zu wechseln, ist immer das Einfachste; alternativ kann man was konfektionieren, aber das ist halt mehr Handarbeit. Wenn Du die Kabel nicht unter dem Kompressor durch kriegst, müsstest Du den wegnehmen, hier ist eine Beschreibung aus unserem Forum: https://www.elferlis...rneuern-911-32/

 

VG Frank

 

 


1989er 911 Carrera (verkauft), 1993er 928 GTS, Mercedes 420 CDI


#30 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 04 August 2021 - 20:26

Hallo Frank,

 

vielen Dank für Deine Antwort.

 

Das mit dem Elektrodenabstand war so gemeint:

 

Auf der originalen Bosch-Packung dieser Plati-Zündkerzen steht Elektrodenabstand = 0,6 mm (siehe Bild oben von der Packung).

Die Zündkerzen hatten auch 0,6 mm, als ich sie aus der Packung nahm.

Da im Porsche-Handbuch 0,7 mm + 0,1 mm stand, habe ich den Elektrodenbügel der Zündkerzen auf 0,7 mm aufgebogen.

 

Gruß Sven



#31 CarreraRS

CarreraRS

    Mitglied

  • Mitglied
  • PIPPIP
  • 158 Beiträge

Geschrieben 29 August 2021 - 10:54

Hallo Sven,
Ich habe vor ein paar Jahren am 3.2er nicht nur Verteilerkappe und -finger ersetzt sondern auch die kompletten Zündkabel.
Aus meiner Sicht hat sich die Sache gelohnt. Bei mir war es so, dass ein oder zwei Stecker am Verteiler derart fest waren, dass das Kabel beim Demontieren abgerissen ist, und sich anschließend herausgestellt hat, dass die Kontakte komplett korrodiert waren, ich will gar nicht wissen, was für ein Übergangswiderstand an diesen Stellen war. Seitdem keine Probleme mehr, außer dem immer noch nicht befriedigenden Startverhalten, nach dem das Auto heiß abgestellt wurde und eine halbe Stunde oder länger stand.

 

Zusatz: Ich meine, mich erinnern zu können, dass irgendwann in den 80ern im Christophorus - als der noch technisch interessant war und nicht nur reines Lifestyle-magazin war - mal stand, dass die Tauschintervalle mit den Platin-kerzen von 20 tkm auf 60 tkm verlängert werden konnten.

In diesem Sinne kann ich mich Frank (Ummi) anschließen, wenn er schreibt, dass Standardkerzen ausreichend sind. Die Kerzen nach 3000km zu wechseln, halte ich für übertrieben, es sei denn etwas stimmt nicht mit denen, die Gewinde sind festgegangen oder sonstwas ist nicht in Ordnung damit.

 

Gruß,
Jörg


  • Frank 928 gefällt das
Luftige Grüsse aus Lëtzebuerg, Jörg

#32 Sven Burkert

Sven Burkert

    Mitglied

  • Mitglied
  • PIPPIP
  • 25 Beiträge

Geschrieben 03 Oktober 2021 - 13:48

Hallo und danke für Eure zahlreichen Antworten. Es gibt etwas Neues zu berichten:

 

Nun habe ich folgende Teile erneuert:

 

- Zündkerzen

- Zündleitungssatz links und rechts zzgl. Zuleitung Zündspüle zum Verteiler

- Verteilerkappe

- Verteilerfinger

 

Zum Zündleitungssatz ein Hinweis. Ich habe diesen sehr günstig für 138,05 € bei Autodoc im Rahmen einer Rabattaktion erstanden, original verpackt Beru ZE 744. Auf der Packung stand drauf: Erstausrüsterqualität.

Ich wollte erst nicht dort bestellen, weil ich feststellte, dass im Impressum Geschäftsführer (Max Wegener) stehen, die mindestens zwei weitere Auto-Ersatzteilportale betreiben: Auto-Teile-direkt, Auto-Ersatzteile.de. Auch die Rezensionen waren nicht besonders. Da der Laden aber in Berlin ist und ich im Zweifel hingehen kann, habe ich es gewagt und gewonnen. Die Ware kam pünktlich und scheint einwandfrei zu sein. Auffällig war nur, dass im Vergleich zum eingebauten Originalteil ein Logo (Dreieck mit weiterem spitzwinkligen Dreieck und Rechteck innen drin) weggeschliffen worden ist. Ein Freund von mir (der eine Werkstatt hat) meinte, dass das ganz normal ist, dass die Kunststoffteile aus dem gleichen Werkzeug wie die original Porsche-Teile kommen und deshalb Porsche verlangt, dass für den After-Sales-Markt das Logo unkenntlich gemacht werden muss. Rein von den Abmessungen, Material und gemessenen Widerstand aber alles i.O. und so wie mein alter Leitungssatz.

 

Also ran an den Feind und die Teile gewechselt. Bei mir gingen die Stecker auch nicht ohne Weiteres von der Verteilerkappe ab und ich musste den Klima-Kompressor abnehmen. Alles schön eng und fieselig.

 

...und danach lief er im kalten Zustand genauso schlecht wie vorher. Er sprang zwar ohne Probleme an, aber es scheint, dass trotz Erneuerung der Teile und gefundenem defekten Kerzenstecker keine Verbesserung eingetreten ist. Denn er nahm immer noch schlecht Gas an und schüttelte beim Gasgeben ordentlich, als wenn ein oder zwei Töpfe nicht vernünftig mitlaufen. Im Leerlauf war aber komischerweise alles soweit i.O. und im warm gefahrenen Zustand dann später auch. Er nimmt Gas an und läuft Endgeschwindigkeit. Nur das vorher beschriebene "Plop" ab und zu aus dem Auspuff ist dann noch da, wenn er warm ist.

 

Deshalb habe ich noch einen letzten Versuch mit einem Kraftstoff-Systemreiniger (von dem ich noch zwei Dös'chen da hatte, Pro-TecFuel Line Cleaner von der Firma CTP) gestartet und diesen eingefüllt, nachdem ich noch einen Ölwechsel durchgeführt hatte. Dann rauf auf die Autobahn und langsam in Drehzahlen gesteigert und dann mal ein Stück Tacho-Anschlag bei 260 km/h. Und siehe da: Heute beim Kaltstart war alles wieder gut. Springt sauber an, dreht sofort hoch und senkt dann die Drehzahl wieder ab, nimmt Gas ruckfrei an, schüttelt nicht, alles bestens. Das Einzige, was noch geblieben ist, ist das "Plop" aus dem Auspuff, wenn er etwas länger im Leerlauf läuft.

 

Ich vermute, dass die Einspritzventlle zu waren. Ich fahre zu wenig damit. Der muss öfter mal über die Autobahn gescheucht werden. ...weiß man eigentlich.... und öfter mal Kraftstoff-Systemreiniger rein, vielleicht sogar prophylaktisch bei jedem zweiten Mal tanken. Macht bei den heutigen Spritpreisen eh nicht soviel aus.

 

Irgendwann gehe ich vielleicht doch mal an die Einspritzventile ran. Sind schließlich 34 Jahre alt oder was meint Ihr? Never Change a running System?

 

Grüße



#33 Uwe

Uwe

    Mitglied

  • Mitglied
  • PIPPIP
  • 40 Beiträge

Geschrieben 03 Oktober 2021 - 14:23

Wenn mein 88er eine Weile stand, hat es immer gedauert bis der rund lief.
Nach der Winterpause teilweise mehrere Kilometer.
Ich habe über die Jahre mehrere Dosen Reiniger reingekippt.
2020 habe ich die Düsen ausgebaut, an Dennis Dragunski geschickt, eine Woche später waren sie wieder da,
sahen super aus, Protokoll dabei, jetzt läuft er immer gleich auf allen Töpfen.
Kann das also empfehlen.
 
Viele Grüße, Uwe

Angehängte Dateien

  • Angehängte Datei  Bild0.JPG   96,13K   0 Mal heruntergeladen
  • Angehängte Datei  Bild1.JPG   143,99K   0 Mal heruntergeladen
  • Angehängte Datei  Bild2.JPG   73,78K   0 Mal heruntergeladen
  • Angehängte Datei  Bild3.JPG   85,51K   0 Mal heruntergeladen


#34 CarreraRS

CarreraRS

    Mitglied

  • Mitglied
  • PIPPIP
  • 158 Beiträge

Geschrieben 06 Oktober 2021 - 20:13

Das hört sich ja gut an, und das mit dem weggeschliffenen Dreieck ist auch ganz normal bei den Beru Teilen, das hatte ich auch. Und dafür spart man ja ein paar Hunderter gegenüber den Preisen im PZ.
Bei mir war das Tauschen des Kabelsatzes auch eine etwas anstrengende Arbeit seinerzeit, obwohl ich keine Klimaanlage habe, aber ich bin diese Arbeiten halt nicht gewöhnt.

Das mit dem Kraftstoffzusatz sollte ich auch mal probieren.
Luftige Grüsse aus Lëtzebuerg, Jörg




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0