Zum Inhalt wechseln


Foto

Öldruck Änderung Warm beim SC [gelöst]


  • Bitte melde dich an um zu Antworten
25 Antworten in diesem Thema

#21 Bernd Ernst

Bernd Ernst

    Mitglied

  • Mitglied
  • PIPPIP
  • 919 Beiträge

Geschrieben 21 August 2021 - 08:26

Hallo Andreas,

das Druckverhalten ist bei Dir vom Leerlauf bis 3000 rpm völlig normal.

Als Faustregel gilt:

Leerlauf ca. 1 bar und dann steigt der Öldrück alle 1000 rpm um 1 bar, Höchstdruck bei 6000 rpm ca. 4,5 bar, alles bei warmem Motor gemessen.

Solange sich die Temperatur im Normalbereich bewegt, kann man die 3 bar hinnehmen, ich würde aber den Öldruckgeber mal austauschen, um einen Defekt bzw, eine Falschanzeige auszuschließen.

Vorsicht: Man glaubt nicht, was da für ein Schrott auf dem Markt ist.

 

Zum Öl nachfüllen noch folgender Tipp:

Das Messinstrument für den Ölinhalt im Armaturenbrett ist ein Schätzeisen, und während der Fahrt völlig unbrauchbar.

Also Motor warmfahren (mindestens  83°)und auf gerader Fläche im Leerlauf  Ölstand messen, am Peilstab zwischen sollte der Ölstand zwischen  min und max liegen, wenn darunter, etwas nachfüllen.

Übrigens die Menge zwischen min und max beträgt 1,5 l

Luftgekühlte Grüße

Bernd

 


  • sry gefällt das

"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"

911 SC, 9/78, RdW Coupe`, 180 PS, 287 tkm,  H - Zulassung, "matching numbers"


#22 Andi-XE

Andi-XE

    Mitglied

  • Mitglied
  • PIPPIP
  • 52 Beiträge

Geschrieben 23 August 2021 - 10:56

Hallo,

erstmal vielen Dank für eure Meinungen und Tipps!

 

Tilo, absolut bin da voll deiner Meinung, darum bin ich ja auch mit einem schlechten Gewissen mit dorthin gefahren um mir auch  "nur" die Welle anzuschauen, es ging halt dabei um wirklich viel Geld..........und Privat haben die zwei ja auch Kontakt, also war das nicht soo weit hergeholt und würde jetzt nicht sagen das wir da mitgebaut haben.... ich habe ihm lediglich die Kurbelwelle wieder einbaufertig zur Verfügung gestellt.

 

Als ich aber die Werkstatt gesehen und ich mit dem "Motorenbauer" gesprochen hatte, habe ich auch bemerkt, dass er nicht mal eine Bügelmessschraube zur Verfügung hatte das ich vor Ort messen konnte.....darum bestand ich auf die Mitnahme der Welle....mit einem Messschieber kann man so etwas nicht messen und beurteilen.

 

Danke, ich dachte mir das schon, das man da nichts einstellen kann, habe mir im Netz ein paar Revisionsberichte angeschaut....die Pumpe sitzt zwischen beiden Motorhälften, ein nachträgliches wechseln kommt also gar nicht mehr in Frage.

 

Bernd, ja so habe ich es auch aus der Porsche Anleitung gelesen und gemacht, der Ölstand passt jetzt auf alle Fälle. Er soll jetzt mal ein paar Kilometer mit dem 10/40 fahren und dann wechseln wir auf ein 20/50.

 

Naja, auf 4Bar Druck kommen wir gar nicht, dass ist ja das Hauptproblem.....

 

Ich werde einfach mal den Öldruck messen, ein bekannter hat ein Messgerät dafür und hinkommen (habe ich gesehen) tut man da auch, der Öldruckschalter ist gut zugänglich, dann wissen wir gleich was Sache ist.

 

Was ich noch in Erfahrung gebracht habe, das auch die beiden Gehäusehälften (zusammengebaut) vermessen werden sollten um zu schauen wie groß die Grundbohrung ist, bei Abweichung müsste man dann die Hälften planen.....das ist mit Sicherheit nicht gemacht worden.

 

Mal schauen was rauskommt, ich werde berichten, vielen Dank für euren Input!

 

Andreas

 



#23 Bernd Ernst

Bernd Ernst

    Mitglied

  • Mitglied
  • PIPPIP
  • 919 Beiträge

Geschrieben 23 August 2021 - 13:23

Hi Andi,
im Beitrag vorher ist von Öldruckventilen die Rede, ggf. die mal prüfen?
Grüße, Dirk (leider ohne tiefere Ahnung)

 

Hallo Dirk,

gemeint sind die Öldruckregelkolben

Regelabschaltung bei ca. 5 bar (Regelkolben), der zweite Regel/Sicherheitskolben gibt imho bei 10 bar einen Bypass frei.

 

Luftgekühlte Grüße

Bernd
 

Angehängte Dateien


  • d911o und Spider911 gefällt das

"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"

911 SC, 9/78, RdW Coupe`, 180 PS, 287 tkm,  H - Zulassung, "matching numbers"


#24 Andi-XE

Andi-XE

    Mitglied

  • Mitglied
  • PIPPIP
  • 52 Beiträge

Geschrieben 21 September 2021 - 09:34

Hallo allerseits, wollte nochmal einen kurzen Zwischenstand geben wie es aussieht....

 

Mein Spezl hatte ein Problem mit seinem Radio und mit seiner Cockpitbeleuchtung, er hatte bemerkt das beim Ausbau des Radios hinten ein Massekabel locker war, dies hat er befestigt.

Radio und Innenbeleuchtung geht jetzt wieder einwandfrei.

 

Am Samstag holte er mich zu einer Spritztour ab und sagte mir das er eben mal 4 Bar Öldruck hatte.....glaubte ihm das nicht, also fuhren wir.....

Es ist jetzt wirklich so, das im Leerlauf 1 Bar anliegt, bei 2000U/min ca. 2,5Bar, bei 3000U/min 3Bar und bei 4000U/min 4Bar.....höher haben wir nicht gedreht, da erst 200km auf dem Motor gefahren sind.

Kann mir zwar nicht zu 100% vorstellen das es am Kabel lag, aber vielleicht ein kleines bisschen und das andere bisschen denke ich, kommt vom einlaufen des Motors...

 

Ich denke das sich doch noch alles zum Guten hinwendet.

 

Ein Bild von dem Wagen will ich euch auch nicht vorenthalten.

 

Danke nochmal für euere Tipps und Ratschläge!

Grüße Andreas

Angehängte Dateien


  • Spider911 gefällt das

#25 Thomas Roller

Thomas Roller

    Kolbenquäler

  • Orga-Team
  • PIPPIP
  • 3.796 Beiträge

Geschrieben 21 September 2021 - 15:09

Na der sieht ja aus wie ein Lowrider, Respekt!


Porsche 993 Coupe Bj. 95, irisblau-metallic, revidierter Motor mit ca. 360 PS

#26 Spider911

Spider911

    Mitglied

  • Mitglied
  • PIPPIP
  • 122 Beiträge

Geschrieben 21 September 2021 - 20:54

Ja ja, die Masseleitungen. Ist ja schön, wenn sich das Thema so einfach gelöst hat. Nicht ohne Grund gibt es in vielen Unterlagen die Hilfestellungen, erst alle Masseverbindungen durchzuprüfen. Aber vorher hätte ich auch hier nicht daran gedacht. Oft denken wir halt in den "richtigen Problemen" und damit zu komplex.

Gute Fahrt !!


  • 911 Carrera, Targa, Bj 1986; 911 SC, Bj. 1982; 944 S2 Cabrio, Bj 1990;Boxster S, Bj 2003; Diesel Junior 4, Bj 1958;), Alfa Spider Fastback, 2,0 , Bj 1979; Beetle Cabrio, Bj 2003; Moto Guzzi 250 TS, Bj 1974




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0