Zum Inhalt wechseln


Foto

Batterieentladung


  • Bitte melde dich an um zu Antworten
32 Antworten in diesem Thema

#1 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 09 Juli 2014 - 11:32

Guten Tag,
Das Thema Batterie ist zwar schon öfter behandelt worden, trotzdem folgende Situation.
Meine Batterie: Varta 95 Ah, 3 Jahre alt. Vor 15 Monaten tief entladen als mir bei einer längeren Autobahnfahrt die LiMa kaputt ging, ohne dass ich dies bermerkt hatte weil die Ladekontrolle nicht aufleuchtete (wahrscheinlich hatte die LiMa noch soviel Strom produziert, dass die Ladekontrolle aus blieb, die Batterie aber nicht mehr geladen wurde).
Nach 3-tägigem Laden war die Batterie wieder einsatzfähig.
Jetzt konnte ich den Elfer krankheitsbedingt über 4 Monate nicht fahren, hatte aber vergessen, das -Kabel abzunehmen bzw. die Batterie alle 4 Wochen ans Ladegerät zu hängen.
Habe dann die Spannung der Batterie gemessen (wie gesagt nach über 4 Monaten), war bei 11,8 V, d.h. Batterie faktisch leer. Nach 2 Tagen am Ladegerät (keine Schnellladung) zeigte die Batterie eine Spannung von 12,64 V, also praktisch voll.
5 Stunden später: 12,52 V
12 Stunden später: 12,48 V
2 Stunden später: 12,47 V
Alle Werte an der Batterie allein, also nicht ans Bordnetz angeschlossen.
D.h. wenn das so weitergeht, verliert die Batterie alle 2 Stunden 0,01 V.
Ich befürchte, dass zweimal Tiefentladung die Batterie gekillt hat.
Ich könnte jetzt noch versuchen, durch mehrmaliges Teilentladen und wieder Aufladen den Schlamm von den Platten zu kriegen.
Oder doch besser gleich eine neue Batterie kaufen ?
Irgendwo hatte ich mal gelesen, dass man vor dem Laden nicht nur das -Kabel, sondern auch das +Kabel abnehmen soll weil sonst Stromspitzen über das +Kabel die LiMa schädigen könnten. Erscheint mir zwar unwahrscheinlich, aber weiß jemand was dazu ?

Viele Grüße
Andreas
Jüchen
Doppelt hält besser !

#2 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 09 Juli 2014 - 14:03

Hallo Andreas,

so eine Tiefentladung schädigt den Akku immer. Was genau defekt ist, kann man theoretisch z.B. über die Säuredichtemessung intepretieren, ist praktisch jedoch zu aufwändig. Wenn es eine Sulfatierung von Platten sein sollte (welcher Akku-Typ ist es?), könnte man duch hohe Stromzufuhr (> 10 A) versuchen, ob etwas zu retten ist. Durch Entladen/Laden ist da nix zu retten. Die ganzen Maßnahmen erfordern Erfahrung und entsprechende Gerätschaften (keine billigen Erhaltungsladegeräte).

Fazit: neuer Akku in zum Generator passender Größe kaufen, also so bis 45Ah. Wenn der Akku niemals vollgeladen wird, weil Generatorleistung und Fahrzeit nicht reichen, hält der auch nicht lange, da sind 3 Jahre schon gut. Für die Preisdifferenz bekommst Du schon ein Voltmeter (musste sein...:D ).

Zum Anklemmen des Ladegeräte bei eingebautem Akku: zum Abklemmen wird ja erst das Massekabel demontiert (Minus an Masse). Wenn man zuerst das Massekabel des Ladegerätes anschließt und dann erst das Pluskabel, ist man schon sicher unterwegs. Wenn das Ladegerät dabei noch ausgeschaltet ist, dann ist man schon sehr sicher unterwegs.

Technisch nicht nötig ist das zusätzliche Demontieren des Pluskabels, aber es wäre noch sicherer :D und man hätte kein Problem, wenn man die Kabel des Ladegerätes in der falschen Reihenfolge anschließt.

Mögliche Folgen von Verpolung, etc. gibt es viele, ob das nun gerade Spannungspitzen auf der Plusleitung wären, sei mal dahingestellt.

Viele Grüße

Detlef

Viele Grüße

 

Detlef


#3 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 09 Juli 2014 - 17:43

Hallo Detlef,
nett, mal wieder mit dir zu schnacken und erst einmal besten Dank für deine Kommentare. Ich will das mal der Reihe nach abarbeiten:
Mein Ladegerät ist schon etwas älter, sehr simpel und hat zwar auch eine Schnellladefunktion, aber maximal 8-9 A, was für eine Wiederbelebung wohl kaum reicht. Für normales Laden, so mit 1-3 A langt es und ein neues kaufe ich nicht, dafür brauche ich es zu selten. Normalerweise achte ich darauf, dass der Elfer mindestens einmal im Monat für etwa 100 km bewegt wird, was ausreicht um die Batterie am Leben zu halten.
Die 95 Ah – Batterie hatte mir vor 3 Jahren der ADAC verkauft als ich mit kaputter Batterie liegen geblieben bin. Sicherlich brauche ich keine 95 Ah und die nächste Batterie wird dann vielleicht eher Richtung Standard für meinen 88er Elfer gehen, d.h. 66 Ah.
Ladevorgang mit Ladegerät: Minuspol ab, Ladegerät anschließen (natürlich mit richtiger Verpolung) UND ERST DANN das Ladegerät an Strom anschließen. Umgekehrt, erst den Stecker vom Ladegerät raus und dann von der Batterie abklemmen.
Was die Demontage des Pluskabels angeht: Selbst die Bedienungsanleitung für den Porsche schreibt vor, dass die Batterie komplett abgeklemmt wird, ansonsten könnte die LiMa geschädigt werden, allerdings nur bei Schnellladung. D.h. bei normaler Ladung mit bis zu 3 A hast du mit Sicherheit recht, dass das das Pluskabel nicht ab muss.

Ach ja, nach meiner Autobahn-Odyssee mit kaputter LiMa im März 2013 habe ich sofort ein Voltmeter verbaut (mit vernünftiger Skala natürlich). Ist für mich als Kontrollinstrument für die LiMa sinnvoller als ein Amperemeter (außerdem einfacher zu installieren).

Ich werde noch ein wenig interessehalber den Spannungsverfall der Batterie beobachten, werde aber wohl eine neue Batterie kaufen bevor ich mit der alten zu lange rumeier.

Hast du noch einen Tipp wie ich vermeiden kann, dass mir der Händler irgend einen alten Ladenhüter verkauft, denn mehr als die anliegende Spannung kann ich halt nicht prüfen.

Beste Grüße
Andreas
Jüchen
Doppelt hält besser !

#4 Manfred Placzek

Manfred Placzek

    Mitglied

  • Mitglied
  • PIPPIP
  • 187 Beiträge

Geschrieben 10 Juli 2014 - 08:12

Hallo Anreas,

eine mögliche Entadung im Ruhezustand kann die Ursach sein, da nützt auch keine neue Batterie. Dazu muss im Ruhezustand ein Ampermeter
in die Batteriezuleitung eingeschleift werden. Dabei auch unbedingt die Fronthaubenleuchte und Innenbeleuchtung außer Betrieb nehmen.

Der Ruhestrum sollte unter 50 mA liegen.
Viele Grüße, Manfred

#5 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 10 Juli 2014 - 08:58

Original

Hast du noch einen Tipp wie ich vermeiden kann, dass mir der Händler irgend einen alten Ladenhüter verkauft, denn mehr als die anliegende Spannung kann ich halt nicht prüfen.

Hallo Andreas,

Danke, ja nett mal wieder zu fachsimpeln.

Bei Bleiakkus ist das nur möglich, wenn die trocken vorgeladen sind. Sobald die mit Säure gefüllt sind, beginnt der Verfall, da kann der Händler erzählen, was er will.

Ich würde nach Sandors Erfahrungen den 11Ah Lithium Powerbloc verbauen. Ich selbst werde das auch beim nächsten Akku-Defekt umsetzen.

Grüße Detlef

Viele Grüße

 

Detlef


#6 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 10 Juli 2014 - 10:56

Original
Dazu muss im Ruhezustand ein Ampermeter
in die Batteriezuleitung eingeschleift werden. Dabei auch unbedingt die Fronthaubenleuchte und Innenbeleuchtung außer Betrieb nehmen.

Der Ruhestrum sollte unter 50 mA liegen.

Ja, den Ruhestrom zu messen, ist kein Fehler. 50mA sind aber schon hoch, da wäre der Akku nach ca. 75 Tagen praktisch platt. Mit aktiver Alarmanlage, etc. ist das allerdings realistisch.

Der Ruhestrom nur mit Uhr und Radiospeicher liegt eine Zehnerpotenz niedriger. Da genügt es dann, so alle 3 Monate mal nachzuladen.

Am besten ist es, den Akku abzuklemmen.

Grüße Detlef

Viele Grüße

 

Detlef


#7 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 10 Juli 2014 - 11:25

Original
Ja, den Ruhestrom zu messen, ist kein Fehler.

Danke Manfred und Detlef für den Tipp. Hatte ich vorher nicht erzählt. Ruhestrommessung habe ich natürlich gemacht, habe dafür extra eine Kabelzange angeschafft. Liegt bei ca. 5 mA (ohne Alarmanlage). Bei mir zieht normalerweise nur die Uhr und der Radiospeicher Strom.
Habe jetzt die Batterie nochmal 5 Stunden per Schnellladung geladen (7-8A). Nach Ausschalten des Ladegeräts hatte die Batterie 13,1 V. 12 Stunden später noch 12,8 V.

Was ich nicht verstehe, dass DER Sportwagen schlechthin, der Elfer, weder Ampere- noch Voltmeter hat. Sollte man bei so einem Wagen eigentlich erwarten zumal der 356er ein Amperemeter hatte und ab dem 996 gibt's ein Voltmeter.

Beste Grüße
Andreas
Jüchen
Doppelt hält besser !

#8 Rolf Lieberum

Rolf Lieberum

    Mitglied

  • Mitglied
  • PIPPIP
  • 888 Beiträge

Geschrieben 10 Juli 2014 - 19:35

Schon mal irgendeinen Gedanken daran verschwendet, daß das G-Model seinerzeit durch den Hersteller als "Daily-Car" ausgelegt worden war ?

Folglich ergeben sich bei Nichtbewegen schon einige Schwierigkeiten, oder ?

Rolf

Ei Guude wie, Gruß vom Lie


#9 Stefan Strobel

Stefan Strobel

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.754 Beiträge

Geschrieben 11 Juli 2014 - 07:42

Original
Original
Ja, den Ruhestrom zu messen, ist kein Fehler.

Was ich nicht verstehe, dass DER Sportwagen schlechthin, der Elfer, weder Ampere- noch Voltmeter hat. Sollte man bei so einem Wagen eigentlich erwarten zumal der 356er ein Amperemeter hatte und ab dem 996 gibt's ein Voltmeter.

Beste Grüße
Andreas
Jüchen

...und was sollte ein Voltmeter bringen ? Geschweige denn ein Amperemeter 8o

Bewege das Auto regelmäßig oder kauf dir einen Erhaltungslader. Am besten gleich einen ordentlichen Lader der alles kann, wie z.B. ein CTEK.

http://www.amazon.de...5&keywords=ctek

http://www.amazon.de...1&keywords=ctek

An deiner Stelle würde ich auch, einfach um die Unsicherheit aus der Sache zu nehmen, die Batterie wechseln. Ich habe das auch mal ein Jahr lang versucht, regenerieren der Batterie, nicht sicher sein was für einen Schaden sie haben könnte, usw. usf. . Es ist weder die Zeit noch die Nerven wert.

Es ist halt ein AutoMOBIL...... ;)
Gruss Stefan

I am not young enough to know everything ..... James Matthew Barrie

#10 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 11 Juli 2014 - 08:06

Original
...und was sollte ein Voltmeter bringen ? Geschweige denn ein Amperemeter 8o

...kauf dir einen Erhaltungslader. Am besten gleich einen ordentlichen Lader der alles kann, wie z.B. ein CTEK.

Nun, mit dem Voltmeter kann man schon permanent feststellen, wie es um Generator und Akku bestellt ist. Das ist für die Fehlererkennung schon sehr hilfreich. Spätestens bei Unstimmigkeiten schließt auch ein Profi in einer Werkstatt zunächst mal ein Voltmeter an. Der Generator ist zudem weniger für Standschäden als für betriebs- und altersbedingte Schäden bekannt. Jeder Akku altert mit seinen Ladezyklen, somit auch der Benutzung.

Ein Amperemeter bringt auch aus meiner Sicht nicht viel Erkenntnis, außer man misst temporär den Ruhestrom, um ggf. Fehler zu erkennen.

Zum CTEK oder ähnliche: das sind billige Erhaltungsladegeräte für max. 3A Ladestrom. Bei einem tiefentladenen Bleiakku kann man mit den Spielzeugen nichts mehr ausrichten. Wenn man den Akku immer über 70% hält, ist gegen die Dinger nichts zu sagen.

Gut gegeignet sind solche Minilader für Lithium-Akkus mit integrierter Ladeelektronik (BMS/Balancer), da würde aber auch der Aldi-Nachbau oder ein 12V-Gleichspannungsnetzteil (beides noch billiger) genügen.

Grüße Detlef

Viele Grüße

 

Detlef


#11 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 11 Juli 2014 - 09:56

Original
...und was sollte ein Voltmeter bringen ?

Hätte ich letztes Jahr ein Voltmeter gehabt, hätte ich rechtzeitig bemerkt, dass die LiMa die Batterie nicht mehr lädt. Viel wichtiger ist m.E. die Info, dass z.B. der Regler kaputt ist und die Batterie überlädt (ab ca. 14,6 V). Ich möchte nicht im Kofferraum aufräumen müssen, wenn die Batterie hochgeht.
Die Ladekontrolllampe ist kein geeignetes Instrument um hier Sicherheit zu vermitteln. Sie ist allerdings wichtig um der LiMa den nötigen Erregerstrom zu liefern, also wenn die Birne kaputt ist, schleunigst austauschen.

Beste Grüße
Andreas
Jüchen
Doppelt hält besser !

#12 Stefan Strobel

Stefan Strobel

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.754 Beiträge

Geschrieben 11 Juli 2014 - 12:12

Für eure Ansätze bin ich viel zu pragmatisch ausgelegt.

Klar schließe ich auch ein Voltmeter an um einen Fehler zu finden. Das ist ja auch völlig logisch. Dafür brauche ich es aber nicht permanet im Auto. Wenn ich jede Eventualität eines Defekts im Auto präventiv beobachten wollte müsste ich das Auto voller Messgeräte haben und alle Funktionen permanent checken. Es könnte ja auch ein DME ausfallen oder eine Leitung bersten. Wo soll man da anfangen und wo aufhören ?

Bei lebenwichtigen Dingen wie Öldruck und evlt. auch Stand ist es auch vernünftig. Wenn überhaupt mal was an der Elektrik ist dann zu 90 % wegen der Batterie.

Raus/rein und in den meisten Fällen ist das Problem behoben. Wenn ich in dem Zug dann mit einem Voltmeter etwas checke was mir verdächtig vorkommt -weil die Batterie eigentlich gut sein müsste- ist dessen Einsatz auch sinnvoll. Im dümmsten Fall hat es dann eine Batterie gekostet und der Übeltäter ist ermittelt. Wenn ich einen stille Verbraucher nicht finden kann oder das Auto lange Standzeiten hat, setze ich einen Hauptschalter an die Batterie und gut ist.

Zum Ctek: Warum sollte das nur Akkus/Batterien laden können die einen Ladestand von > 70% haben ? Warum sollte man mit 3 Ampere Ladestrom nur Erhaltungsladen können ?

Wenn es schneller gehen soll kaufe ich mir eben ein leistungsfähigeres.

http://www.amazon.de...&keywords=mxs10
Gruss Stefan

I am not young enough to know everything ..... James Matthew Barrie

#13 Frank 911

Frank 911

    Mitglied

  • Mitglied
  • PIPPIP
  • 3.316 Beiträge

Geschrieben 11 Juli 2014 - 14:40

So macht man das.
Attached files volt_ampere4-kl (35.5 KB)

Testverbrauch:  493762_5.png


#14 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 11 Juli 2014 - 15:09

Original
Zum Ctek: Warum sollte das nur Akkus/Batterien laden können die einen Ladestand von > 70% haben ? Warum sollte man mit 3 Ampere Ladestrom nur Erhaltungsladen können ?

Wenn es schneller gehen soll kaufe ich mir eben ein leistungsfähigeres.
Praktisch sieht das so aus:

Bleiakkus werden grundsätzlich mit einem Ladestrom von 1/10 der Nennkapazität bis 80% geladen, z.B. ein 60 Ah Akku mit 6 A. Bei Vlies oder Gel-Akkus gelten etwas andere Werte. Weicht man davon ab, altert der Akku unweigerlich, das hat also nichts mit schnell oder langsam zu tun.

Von Schnellladung spricht man bei 1/5 der Kapazität (im Beispiel also schon 12A), wenn der Akku dafür geeignet ist.

Die restlichen 20% werden mit konstanter Ladeschlussspannung und einem Strom von etwa 1/50 bis 1/100 (im Beispiel also 0,6A-1,2A) abgefahren.

So ein CTeK bringt je nach Modell 3-10 A Nennstrom maximal, also bei einem Wirkungsgrad von vielleicht 85% etwas weniger an den Klemmen, wenn es warm geworden ist, noch weniger. Da wird das mit dem 10er Modell höchstens was bis 60Ah Bleiakkus. Bei den kleinen Spielzeugdingern muss man mittels Spannungsüberwachung aufpassen, dass der Akku nicht unter 70-80% entladen wird (ca. 12,2 V).

Normal braucht man im Auto natürlich nur die Anzeige für Geschwindigkeit, beim Rest merkt man ja was es ist, wenn die Kiste stehen bleibt :D. Anders herum: wenn bei voller Fahrt die Öldruckanzeige auf Null geht, ist das zwar ne tolle Info, diese nutzt aber nix mehr...

Viele Grüße

 

Detlef


#15 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 11 Juli 2014 - 15:10

@ Frank

:D

Viele Grüße

 

Detlef


#16 Stefan Strobel

Stefan Strobel

    Mitglied

  • Mitglied
  • PIPPIP
  • 1.754 Beiträge

Geschrieben 11 Juli 2014 - 15:33

Ich schreib da mal nix zu......

nach ca. 35 Jahren Modellbau fällt mir dazu auch nichts ein.

...und der Vergleich mit dem Öldruck ist so deppert das es mir schon beim lesen körperlich weh tut. Ich hatte diesen quasi nicht extistierenden Fall übrigens bei einem Auto und es hat mir sehr wohl was geholfen.

Da ich sofort vom Gas bin und den Wagen habe ausrollen lassen hat mir der Hersteller einen neuen Motor bezahlt. Ist noch garnicht wo lange her.
Gruss Stefan

I am not young enough to know everything ..... James Matthew Barrie

#17 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 11 Juli 2014 - 18:02

Original
...und der Vergleich mit dem Öldruck ist so deppert das es mir schon beim lesen körperlich weh tut.

So reden wir hier normalerweise nicht miteinander !
Stefan, ich gebe dir recht, solange du ein relativ neues Auto fährst. Als Alltags- und Stadtwagen fahren meine Frau und ich einen Renault Twingo. Alle 4 Jahre, maximal 50.000 gibt's einen Neuen. Da brauche ich nicht viel an Kontrollinstrumenten. Das Risiko, dass hier was ernsthaft kaputtgeht, ist relativ gering und man hat ja auch noch die Garantie.
Aber mit dem G-Modell fahren wir Autos, die mindestens 25 Jahre alt sind und da ist mir jede Kontrollmöglichkeit, vorallem wenn ich mal lange Strecken fahre, willkommen. Und bei einem Motorschaden, egal wie schnell ich den Motor abstelle, gibt's sicherlich bei Porsche keinen neuen Motor mehr.
Ich finde rein persönlich auch nicht alles toll, was sich Porsche-Fahrer so an- und einbauen, aber ist alles Geschmackssache über die ich mich nicht lustig mache.
Meiner Meinung nach gehört in einen reinrassigen Sportwagen ein Voltmeter oder Amperemeter (oder beides - Frank !).

Da ich die Originalität meines G-Modells nicht irreversibel verändern wollte, habe ich das Voltmeter-Gehäuse mit PVC-Kleber unter den Aschenbecherhalter geklebt (Bild unten). Kann man spurlos entfernen.
Dort ist das Gerät zwar nicht ständig im Blick, ist aber auch nicht notwendig.
Und, wie bereits gesagt, wenn dir die Batterie überkocht, weil du nicht bemerkt hast, dass die Batterie am kochen ist, (kaputter Regler - nach 25 Jahren und mehr durchaus mal möglich) möchte ich die Sauerei nicht saubermachen müssen.

Beste Grüße
Andreas
Jüchen
Attached files VM (48.7 KB)

Doppelt hält besser !

#18 Andreas Wulff

Andreas Wulff

    Mitglied

  • Mitglied
  • PIPPIP
  • 639 Beiträge

Geschrieben 12 Juli 2014 - 16:35

Habe mir jetzt mal eine Kabelvorrichtung gebastelt um den Ruhestrom exakt messen zu können ohne die Masse unterbrechen zu müssen um das Multimessgerät einzuschleifen.

Ruhestrom schwankt zwischen 15 und 18 mA hin und her, d.h. immer wenn die Uhr Strom zieht, geht der Ruhestrom auf 18 mA.
Damit verbraucht der Ruhestrom ca. 12A im Monat.

Das sollte ok sein.

Beste Grüße
Andreas
Jüchen
Doppelt hält besser !

#19 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 14 Juli 2014 - 18:01

Original

Ruhestrom schwankt zwischen 15 und 18 mA hin und her, d.h. immer wenn die Uhr Strom zieht, geht der Ruhestrom auf 18 mA.
Damit verbraucht der Ruhestrom ca. 12A im Monat.

Hallo Andreas,

ja, das sollte so passen. Also entweder rechtzeitig "Erhaltungsladung" oder Trennschalter.

Grüße Detlef

Viele Grüße

 

Detlef


#20 Detlef

Detlef

    Mitglied

  • Mitglied
  • PIPPIP
  • 870 Beiträge

Geschrieben 14 Juli 2014 - 18:24

Original
Ich schreib da mal nix zu......

nach ca. 35 Jahren Modellbau fällt mir dazu auch nichts ein.

...und der Vergleich mit dem Öldruck ist so deppert das es mir schon beim lesen körperlich weh tut. Ich hatte diesen quasi nicht extistierenden Fall übrigens bei einem Auto und es hat mir sehr wohl was geholfen.

Da ich sofort vom Gas bin und den Wagen habe ausrollen lassen hat mir der Hersteller einen neuen Motor bezahlt. Ist noch garnicht wo lange her.

Hallo Stefan,

hast Du beruflich mit mit Akku-Ladekurven zu tun oder vertreibst Du CTek-Ladegeräte? Ich finde schon, dass man darstellen soll, was die können oder eben auch nicht.

In Deinem Beispiel war der Motor ja so oder so hin. Bei mir war der Generatorregler defekt, ohne dass die Ladekontrolle anzeigte. Ich bin dann auf der Autobahn mit liefentladenem Akku liegen geblieben. Also zusätzlich zum Regler noch den Aufwand für den letzlich defekten Akku, das Abschleppen, den verpassten Termin, etc.. Mit Voltmeter wäre ich einfach in ein anderes Auto gestiegen und fertig, das ist für mich pragmatisch.

Letzlich liegst Du natürlich mit Deinem Akku-Pragmatismus nicht falsch, ich mache das ja auch teilweise; Für so einen 36Ah-Akku im Käfer stehe ich auch nicht vom Sofa auf, der wird nach 5-7 Jahren ohne Wartung und ohne CTeK entsorgt und ab dafür. Das ist schon die günstigste Variante. In dem Threat hier ging es mir aber um die Beantwortung von Andreas' fragen.

Alles wieder gut?

Grüße Detlef

Viele Grüße

 

Detlef





Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0